<!doctype html>
<html lang="it-IT" style="overflow: inherit!important;">
    <head>
                         
        <meta charset="UTF-8" />      
        <title>Da domani procedure semplificate per isolamento e quarantema - Prima Vercelli</title>  
                <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5">       
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="Prima Vercelli">
        <link rel="preload" href="/contents/themes/quotidiano-prima/assets/fonts/FranklinGothic-Heavy.woff2" as="font" type="font/woff2" crossorigin>

          
        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Inizierà domani, lunedì 17 gennaio, la procedura semplificata di gestione di isolamento e quarantena voluto dalla Regione" />
	<link rel="canonical" href="https://primavercelli.it/cronaca/da-domani-procedure-semplificate-per-isolamento-e-quarantema/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Da domani procedure semplificate per isolamento e quarantema - Prima Vercelli" />
	<meta property="og:description" content="Inizierà domani, lunedì 17 gennaio, la procedura semplificata di gestione di isolamento e quarantena voluto dalla Regione Piemonte: i positivi e i loro contatti stretti riceveranno un sms che li avviserà dell’inizio e della fine del provvedimento contumaciale che potrà essere consultato nel dettaglio cliccando sul link che porta a una specifica sezione del sito [&hellip;]" />
	<meta property="og:url" content="https://primavercelli.it/cronaca/da-domani-procedure-semplificate-per-isolamento-e-quarantema/" />
	<meta property="og:site_name" content="Prima Vercelli" />
	<meta property="article:publisher" content="https://www.facebook.com/primavercelli.it/" />
	<meta property="article:published_time" content="2022-01-16T18:36:10+00:00" />
	<meta property="article:modified_time" content="2022-01-16T18:36:11+00:00" />
	<meta property="og:image" content="https://primavercelli.it/media/2022/01/isolamento.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="500" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","name":"Prima Vercelli","url":"https://primavercelli.it/","sameAs":["https://www.facebook.com/primavercelli.it/"],"logo":{"@type":"ImageObject","@id":"https://primavercelli.it/#logo","inLanguage":"it-IT","url":"https://primavercelli.it/media/2020/02/primavercelli-icon.png","width":512,"height":512,"caption":"Prima Vercelli"},"image":{"@id":"https://primavercelli.it/#logo"}},{"@type":"WebSite","@id":"https://primavercelli.it/#website","url":"https://primavercelli.it/","name":"Prima Vercelli","description":"","publisher":{"@id":"https://primavercelli.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://primavercelli.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://primavercelli.it/cronaca/da-domani-procedure-semplificate-per-isolamento-e-quarantema/#primaryimage","inLanguage":"it-IT","url":"https://primavercelli.it/media/2022/01/isolamento.jpg","width":800,"height":500},{"@type":"WebPage","@id":"https://primavercelli.it/cronaca/da-domani-procedure-semplificate-per-isolamento-e-quarantema/#webpage","url":"https://primavercelli.it/cronaca/da-domani-procedure-semplificate-per-isolamento-e-quarantema/","name":"Da domani procedure semplificate per isolamento e quarantema - Prima Vercelli","isPartOf":{"@id":"https://primavercelli.it/#website"},"primaryImageOfPage":{"@id":"https://primavercelli.it/cronaca/da-domani-procedure-semplificate-per-isolamento-e-quarantema/#primaryimage"},"datePublished":"2022-01-16T18:36:10+00:00","dateModified":"2022-01-16T18:36:11+00:00","breadcrumb":{"@id":"https://primavercelli.it/cronaca/da-domani-procedure-semplificate-per-isolamento-e-quarantema/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://primavercelli.it/cronaca/da-domani-procedure-semplificate-per-isolamento-e-quarantema/"]}]},{"@type":"BreadcrumbList","@id":"https://primavercelli.it/cronaca/da-domani-procedure-semplificate-per-isolamento-e-quarantema/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://primavercelli.it/","url":"https://primavercelli.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://primavercelli.it/cronaca/da-domani-procedure-semplificate-per-isolamento-e-quarantema/","url":"https://primavercelli.it/cronaca/da-domani-procedure-semplificate-per-isolamento-e-quarantema/","name":"Da domani procedure semplificate per isolamento e quarantema"}}]},{"@type":["Article","NewsArticle"],"@id":"https://primavercelli.it/cronaca/da-domani-procedure-semplificate-per-isolamento-e-quarantema/#article","isPartOf":{"@id":"https://primavercelli.it/cronaca/da-domani-procedure-semplificate-per-isolamento-e-quarantema/#webpage"},"author":{"@type":"Organization","name":"Prima Vercelli","url":"https://primavercelli.it/","logo":{"@type":"ImageObject","@id":"https://primavercelli.it/#logo","inLanguage":"it-IT","url":"https://primavercelli.it/media/2020/02/primavercelli-icon.png","width":512,"height":512,"caption":"Prima Vercelli"}},"headline":"Da domani procedure semplificate per isolamento e quarantema","datePublished":"2022-01-16T18:36:10+00:00","dateModified":"2022-01-16T18:36:11+00:00","mainEntityOfPage":{"@id":"https://primavercelli.it/cronaca/da-domani-procedure-semplificate-per-isolamento-e-quarantema/#webpage"},"publisher":{"@type":"Organization","name":"Prima Vercelli","url":"https://primavercelli.it/","logo":{"@type":"ImageObject","@id":"https://primavercelli.it/#logo","inLanguage":"it-IT","url":"https://primavercelli.it/media/2020/02/primavercelli-icon.png","width":512,"height":512,"caption":"Prima Vercelli"}},"image":{"@id":"https://primavercelli.it/cronaca/da-domani-procedure-semplificate-per-isolamento-e-quarantema/#primaryimage"},"articleSection":"Cronaca","inLanguage":"it-IT"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='shortlink' href='https://primavercelli.it/?p=84287' />
<meta name="robots" content="max-image-preview:large">
<link rel="preload" href="https://secure.quantserve.com/quant.js" as="script">
<link rel="preload" href="https://quantcast.mgr.consensu.org/tcfv2/cmp2.js" as="script">
<link rel="preload" href="https://quantcast.mgr.consensu.org/choice/VVhekReRg6pTB/primavercelli.it/choice.js" as="script">
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'VVhekReRg6pTB', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><link rel="preload" href="https://adv.netweek.it/prebid/v6/prebid.js" as="script">
<link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">
<link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">   
<link rel="preload" href="https://adv.netweek.it/202112101600.primavercelli_it.js" as="script">
<style>
div[id^=div-gpt-] {
   padding:0;
   text-align: center;
   transition: min-height 1.5s ease-out,  padding 1s ease-out 0s,  margin 1s ease-out 0s;
   padding:0;
   overflow:hidden;
   background-image: url(https://adv.netweek.it/spinner.gif); 
   background-repeat: no-repeat; 
   background-position: center;
   box-sizing: border-box;
   line-height:0;
   background-size: 40px;
}

#div-gpt-LDB1 {
    padding: 15px 0; 
    min-height: 90px;
}

#div-gpt-FloorAd {
    overflow: visible;
}

#div-gpt-GrattacieloDX,
#div-gpt-GrattacieloSX,
#div-gpt-ManchetteSX,
#div-gpt-ManchetteDX {
    background-image:none;
}

#div-gpt-GrattacieloDX,
#div-gpt-GrattacieloSX {
    margin: 1.2rem;
}

#div-gpt-MPU1,
#div-gpt-MPU2,
#div-gpt-MPU3,
#div-gpt-InArticle1,
#div-gpt-InArticle2,
#div-gpt-InArticle3,
#div-gpt-InFeed1,
#div-gpt-InFeed2,
#div-gpt-InFeed3,
#div-gpt-NewsPlusArt2InArticle1,
#div-gpt-NewsPlusArt2InArticle2,
#div-gpt-NewsPlusArt2InArticle3
#div-gpt-NewsPlusArt3InArticle1,
#div-gpt-NewsPlusArt3InArticle2,
#div-gpt-NewsPlusArt3InArticle3,
#div-gpt-NewsPlusArt4InArticle1,
#div-gpt-NewsPlusArt4InArticle2,
#div-gpt-NewsPlusArt4InArticle3 {
    padding: 15px 0; 
    min-height: 250px;
}


#div-gpt-Iniziative {
    padding: 15px 0;
    min-height: 100px;
}

.posts-grid #div-gpt-InFeed1, 
.posts-grid #div-gpt-InFeed2, 
.posts-grid #div-gpt-InFeed3,
.posts-grid #div-gpt-Iniziative{
    border-bottom: 1px solid #ced4da;
    position: relative;
    top: -1px;
}

@media all and (min-width: 768px) {

    div[id^=div-gpt-] {
        background-size: 60px;
    }

    #div-gpt-LDB1 {
        padding: 15px 0; 
        min-height: 120px;
    }

    #div-gpt-InFeed1,
    #div-gpt-InFeed2,
    #div-gpt-InFeed3 {
        padding: 0; 
        min-height: 0;
    }

}
</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://primavercelli.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '22c00894-bda4-47de-8fe9-2a70dff6c5f8';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Prima Vercelli";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://primavercelli.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.10e68f2c-7ec7-4c79-8552-0b1b9ea0a897";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?";
oneSignal_options['promptOptions']['acceptButtonText'] = "SI";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO";
oneSignal_options['promptOptions']['siteName'] = "Prima Vercelli";
              /* OneSignal: onesignal_initialize_sdk filter preventing SDK initialization. */
              OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://primavercelli.it/cronaca/da-domani-procedure-semplificate-per-isolamento-e-quarantema/amp/"><style>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</style><link rel="preload" href="/contents/themes/quotidiano-prima/assets/css/style.css?ver=2022.1.11" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="/contents/themes/quotidiano-prima/assets/css/style.css?ver=2022.1.11"></noscript>
<link rel="icon" href="https://primavercelli.it/media/2020/02/cropped-primavercelli-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://primavercelli.it/media/2020/02/cropped-primavercelli-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://primavercelli.it/media/2020/02/cropped-primavercelli-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://primavercelli.it/media/2020/02/cropped-primavercelli-icon-270x270.png" />
<link rel="preload" href="https://primavercelli.it/contents/themes/quotidiano-prima/assets/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin> 
            </head>
    <body class="post-template-default single single-post postid-84287 single-format-standard site-primavercelli-it">
        
        
        
        
        <div id='div-gpt-Skin' ></div>               
                            <div class="main-header-container-sentinel"></div>
<div class="container main-header-container">
    <header class="container main-header align-items-center d-flex justify-content-between" >

        <button class="menu-hamburger-toggle" aria-label="Menu">
            <i class="line"></i>
            <i class="line"></i>
            <i class="line"></i>
            <i class="line"></i>
        </button>



        <div class="d-flex align-items-center logo-wrap">           
            <div class="logo">
                <a href="/" class="custom-logo-link" title="Prima Vercelli" rel="home"></a>
            </div>
        </div>


        <button class="header-search-toggle" aria-label="Cerca"></button>

    </header>       

    <div class="menu-hamburger-wrap container">
                <div class="menu-hamburger" >
            <div class="menu-lv-parent">
                <ul class="nav flex-column menu-nav-left">
                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-76972 ">
                        <a class="nav-link" 
                                                           href="/" 
                                                                                  
                                                      title="Home"
                                                   >Home</a>
                    </li>
                                                        <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-76973 menu-item-has-children  is-open">
                        <a class="nav-link" 
                                                                                  
                                                      title="Località"
                                                          data-menu-target="76973"
                                                   >Località</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76980 ">
                        <a class="nav-link" 
                                                           href="https://primavercelli.it/cronaca/" 
                                                                                  
                                                      title="Cronaca"
                                                   >Cronaca</a>
                    </li>
                                                        <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-76981 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                      title="Canali tematici"
                                                          data-menu-target="76981"
                                                   >Canali tematici</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-76992 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                      title="Iniziative"
                                                          data-menu-target="76992"
                                                   >Iniziative</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-76996 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                      title="Rubriche"
                                                          data-menu-target="76996"
                                                   >Rubriche</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-77007 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                      title="Tempo libero"
                                                          data-menu-target="77007"
                                                   >Tempo libero</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-77013 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                      title="Multimedia"
                                                          data-menu-target="77013"
                                                   >Multimedia</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-77016 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                      title="Annunci"
                                                          data-menu-target="77016"
                                                   >Annunci</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-77018 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                      title="Edicola digitale"
                                                          data-menu-target="77018"
                                                   >Edicola digitale</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-77020 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                      title="Circuito Netweek"
                                                          data-menu-target="77020"
                                                   >Circuito Netweek</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-77064 ">
                        <a class="nav-link" 
                                                           href="https://primavercelli.it/contatti/" 
                                                                                  
                                                      title="Contatti"
                                                   >Contatti</a>
                    </li>
                                                    </ul>              
                
            </div>
                
                        <div class="menu-lv-child menu-lv-child-76973  is-open">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-76974">
                        <a class="nav-link" 
                           href="https://primavercelli.it/notizie-locali/lungosesia-e-alto-vercellese/" 
                                                                                 title="Lungosesia e Alto Vercellese"
                        >                            Lungosesia e Alto Vercellese
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-76975">
                        <a class="nav-link" 
                           href="https://primavercelli.it/notizie-locali/monferrato/" 
                                                                                 title="Monferrato"
                        >                            Monferrato
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-76976">
                        <a class="nav-link" 
                           href="https://primavercelli.it/notizie-locali/santhia/" 
                                                                                 title="Santhià"
                        >                            Santhià
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-76977">
                        <a class="nav-link" 
                           href="https://primavercelli.it/notizie-locali/valsesia/" 
                                                                                 title="Valsesia"
                        >                            Valsesia
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-76978">
                        <a class="nav-link" 
                           href="https://primavercelli.it/notizie-locali/vercellese/" 
                                                                                 title="Vercellese"
                        >                            Vercellese
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-76979">
                        <a class="nav-link" 
                           href="https://primavercelli.it/notizie-locali/vercelli-e-dintorni/" 
                                                                                 title="Vercelli e dintorni"
                        >                            Vercelli e dintorni
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-76981 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76982">
                        <a class="nav-link" 
                           href="https://primavercelli.it/attualita/" 
                                                                                 title="Attualità"
                        >                            Attualità
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76983">
                        <a class="nav-link" 
                           href="https://primavercelli.it/cultura/" 
                                                                                 title="Cultura"
                        >                            Cultura
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76984">
                        <a class="nav-link" 
                           href="https://primavercelli.it/economia/" 
                                                                                 title="Economia"
                        >                            Economia
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76985">
                        <a class="nav-link" 
                           href="https://primavercelli.it/facciamo-orto-in-casa/" 
                                                                                 title="Facciamo l&#039;orto in casa"
                        >                            Facciamo l&#039;orto in casa
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76986">
                        <a class="nav-link" 
                           href="https://primavercelli.it/glocal-news/" 
                                                                                 title="Glocal news"
                        >                            Glocal news
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76987">
                        <a class="nav-link" 
                           href="https://primavercelli.it/gossip/" 
                                                                                 title="Gossip"
                        >                            Gossip
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76988">
                        <a class="nav-link" 
                           href="https://primavercelli.it/meteo/" 
                                                                                 title="Meteo"
                        >                            Meteo
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76989">
                        <a class="nav-link" 
                           href="https://primavercelli.it/politica/" 
                                                                                 title="Politica"
                        >                            Politica
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76990">
                        <a class="nav-link" 
                           href="https://primavercelli.it/scuola/" 
                                                                                 title="Scuola"
                        >                            Scuola
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76991">
                        <a class="nav-link" 
                           href="https://primavercelli.it/sport/" 
                                                                                 title="Sport"
                        >                            Sport
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-76992 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76993">
                        <a class="nav-link" 
                           href="https://primavercelli.it/iniziative/food-delivery/" 
                                                                                 title="Food delivery"
                        >                            Food delivery
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76994">
                        <a class="nav-link" 
                           href="https://primavercelli.it/iniziative/simpatiche-zampette/" 
                                                                                 title="Simpatiche Zampette"
                        >                            Simpatiche Zampette
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76995">
                        <a class="nav-link" 
                           href="https://primavercelli.it/iniziative/tanti-auguri-mamma/" 
                                                                                 title="Tanti auguri mamma"
                        >                            Tanti auguri mamma
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-76996 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-76997">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/amici-della-bici/" 
                           target="_blank"                           rel="noopener"                           title="Amici della bici"
                        >                            Amici della bici
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-76998">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/amici-della-neve/" 
                           target="_blank"                           rel="noopener"                           title="Amici della neve"
                        >                            Amici della neve
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-76999">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/gite-in-treno/" 
                           target="_blank"                           rel="noopener"                           title="Gite in treno"
                        >                            Gite in treno
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77000">
                        <a class="nav-link" 
                           href="https://primavercelli.it/rubriche/idee-e-consigli/" 
                                                                                 title="Idee &amp; Consigli"
                        >                            Idee &amp; Consigli
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-77001">
                        <a class="nav-link" 
                           href="https://ilmiostiledivita.it" 
                           target="_blank"                           rel="noopener"                           title="Il mio stile di vita"
                        >                            Il mio stile di vita
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-77002">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/il-mondo-che-vorrei/" 
                           target="_blank"                           rel="noopener"                           title="Il mondo che vorrei"
                        >                            Il mondo che vorrei
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-77003">
                        <a class="nav-link" 
                           href="https://incucinaconnonnaanna.it" 
                           target="_blank"                           rel="noopener"                           title="In cucina con nonna Anna"
                        >                            In cucina con nonna Anna
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-77004">
                        <a class="nav-link" 
                           href="https://lamiacasadolcecasa.it" 
                           target="_blank"                           rel="noopener"                           title="La mia casa dolce casa"
                        >                            La mia casa dolce casa
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-77005">
                        <a class="nav-link" 
                           href="https://nonsoloautoemoto.it" 
                           target="_blank"                           rel="noopener"                           title="Non solo auto e moto"
                        >                            Non solo auto e moto
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77006">
                        <a class="nav-link" 
                           href="https://primavercelli.it/rubriche/turismo/" 
                                                                                 title="Turismo"
                        >                            Turismo
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-77007 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77008">
                        <a class="nav-link" 
                           href="https://primavercelli.it/tempo-libero/escursioni/" 
                                                                                 title="Escursioni"
                        >                            Escursioni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77009">
                        <a class="nav-link" 
                           href="https://primavercelli.it/tempo-libero/eventi/" 
                                                                                 title="Eventi"
                        >                            Eventi
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77010">
                        <a class="nav-link" 
                           href="https://primavercelli.it/tempo-libero/fiere-e-manifestazioni/" 
                                                                                 title="Fiere e manifestazioni"
                        >                            Fiere e manifestazioni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77011">
                        <a class="nav-link" 
                           href="https://primavercelli.it/tempo-libero/sagre-e-feste/" 
                                                                                 title="Sagre e feste"
                        >                            Sagre e feste
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77012">
                        <a class="nav-link" 
                           href="https://primavercelli.it/tempo-libero/spettacoli/" 
                                                                                 title="Spettacoli"
                        >                            Spettacoli
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-77013 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-77014">
                        <a class="nav-link" 
                           href="https://primavercelli.it/multimedia/video/" 
                                                                                 title="Video"
                        >                            Video
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-77015">
                        <a class="nav-link" 
                           href="https://primavercelli.it/multimedia/gallery/" 
                                                                                 title="Gallery"
                        >                            Gallery
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-77016 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-77017">
                        <a class="nav-link" 
                           href="https://primavercelli.it/accesso-necrologie/" 
                                                                                 title="Necrologie"
                        >                            Necrologie
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-77018 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-77019">
                        <a class="nav-link" 
                           href="http://edizionidigitali.netweek.it/dmedia/index.jsp?openlast=notizia" 
                           target="_blank"                           rel="noopener"                           title="Noizia Oggi - Vercelli"
                        >                            Noizia Oggi - Vercelli
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-77020 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-77021">
                        <a class="nav-link" 
                           href="#" 
                                                                                 title="Liguria"
                        >                            Liguria
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-77022">
                        <a class="nav-link" 
                           href="https://primaillevante.it" 
                           target="_blank"                           rel="noopener"                           title="prima IL LEVANTE"
                        >                            <i>prima</i> IL LEVANTE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-77023">
                        <a class="nav-link" 
                           href="https://primalariviera.it" 
                           target="_blank"                           rel="noopener"                           title="prima LA RIVIERA"
                        >                            <i>prima</i> LA RIVIERA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-77024">
                        <a class="nav-link" 
                           href="#" 
                                                                                 title="Lombardia"
                        >                            Lombardia
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-77025">
                        <a class="nav-link" 
                           href="https://primabergamo.it" 
                           target="_blank"                           rel="noopener"                           title="prima BERGAMO"
                        >                            <i>prima</i> BERGAMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-77026">
                        <a class="nav-link" 
                           href="https://primabrescia.it" 
                           target="_blank"                           rel="noopener"                           title="prima BRESCIA"
                        >                            <i>prima</i> BRESCIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-77027">
                        <a class="nav-link" 
                           href="https://primacomo.it" 
                           target="_blank"                           rel="noopener"                           title="prima COMO"
                        >                            <i>prima</i> COMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-77028">
                        <a class="nav-link" 
                           href="https://primacremona.it" 
                           target="_blank"                           rel="noopener"                           title="prima CREMONA"
                        >                            <i>prima</i> CREMONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-77029">
                        <a class="nav-link" 
                           href="https://primalecco.it" 
                           target="_blank"                           rel="noopener"                           title="prima LECCO"
                        >                            <i>prima</i> LECCO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-77030">
                        <a class="nav-link" 
                           href="https://primalodi.it" 
                           target="_blank"                           rel="noopener"                           title="prima LODI"
                        >                            <i>prima</i> LODI
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-77031">
                        <a class="nav-link" 
                           href="https://primadituttomantova.it" 
                           target="_blank"                           rel="noopener"                           title="prima MANTOVA"
                        >                            <i>prima</i> MANTOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-77032">
                        <a class="nav-link" 
                           href="https://primalamartesana.it" 
                           target="_blank"                           rel="noopener"                           title="prima LA MARTESANA"
                        >                            <i>prima</i> LA MARTESANA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-77033">
                        <a class="nav-link" 
                           href="https://primamerate.it" 
                           target="_blank"                           rel="noopener"                           title="prima MERATE"
                        >                            <i>prima</i> MERATE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-77034">
                        <a class="nav-link" 
                           href="https://primadituttomilano.it" 
                           target="_blank"                           rel="noopener"                           title="prima MILANO"
                        >                            <i>prima</i> MILANO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-77035">
                        <a class="nav-link" 
                           href="https://primamilanoovest.it" 
                           target="_blank"                           rel="noopener"                           title="prima MILANO OVEST"
                        >                            <i>prima</i> MILANO OVEST
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-77036">
                        <a class="nav-link" 
                           href="https://primamonza.it" 
                           target="_blank"                           rel="noopener"                           title="prima MONZA"
                        >                            <i>prima</i> MONZA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-77037">
                        <a class="nav-link" 
                           href="https://primapavia.it" 
                           target="_blank"                           rel="noopener"                           title="prima PAVIA"
                        >                            <i>prima</i> PAVIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-77038">
                        <a class="nav-link" 
                           href="https://primasaronno.it" 
                           target="_blank"                           rel="noopener"                           title="prima SARONNO"
                        >                            <i>prima</i> SARONNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-77039">
                        <a class="nav-link" 
                           href="https://primatreviglio.it" 
                           target="_blank"                           rel="noopener"                           title="prima TREVIGLIO"
                        >                            <i>prima</i> TREVIGLIO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-77040">
                        <a class="nav-link" 
                           href="https://primalavalcamonica.it" 
                           target="_blank"                           rel="noopener"                           title="prima LA VALCAMONICA"
                        >                            <i>prima</i> LA VALCAMONICA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-77041">
                        <a class="nav-link" 
                           href="https://primalavaltellina.it" 
                           target="_blank"                           rel="noopener"                           title="prima LA VALTELLINA"
                        >                            <i>prima</i> LA VALTELLINA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-77042">
                        <a class="nav-link" 
                           href="#" 
                                                                                 title="Piemonte"
                        >                            Piemonte
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-77043">
                        <a class="nav-link" 
                           href="https://primaalessandria.it" 
                           target="_blank"                           rel="noopener"                           title="prima ALESSANDRIA"
                        >                            <i>prima</i> ALESSANDRIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-77044">
                        <a class="nav-link" 
                           href="https://primabiella.it" 
                           target="_blank"                           rel="noopener"                           title="prima BIELLA"
                        >                            <i>prima</i> BIELLA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-77045">
                        <a class="nav-link" 
                           href="https://primailcanavese.it" 
                           target="_blank"                           rel="noopener"                           title="prima IL CANAVESE"
                        >                            <i>prima</i> IL CANAVESE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-77046">
                        <a class="nav-link" 
                           href="https://primachivasso.it" 
                           target="_blank"                           rel="noopener"                           title="prima CHIVASSO"
                        >                            <i>prima</i> CHIVASSO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-77047">
                        <a class="nav-link" 
                           href="https://primacuneo.it" 
                           target="_blank"                           rel="noopener"                           title="prima CUNEO"
                        >                            <i>prima</i> CUNEO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-77048">
                        <a class="nav-link" 
                           href="https://primanovara.it" 
                           target="_blank"                           rel="noopener"                           title="prima NOVARA"
                        >                            <i>prima</i> NOVARA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-77049">
                        <a class="nav-link" 
                           href="https://primasettimo.it" 
                           target="_blank"                           rel="noopener"                           title="prima SETTIMO"
                        >                            <i>prima</i> SETTIMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-77050">
                        <a class="nav-link" 
                           href="https://primatorino.it" 
                           target="_blank"                           rel="noopener"                           title="prima TORINO"
                        >                            <i>prima</i> TORINO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-77051">
                        <a class="nav-link" 
                           href="https://primavercelli.it" 
                           target="_blank"                           rel="noopener"                           title="prima VERCELLI"
                        >                            <i>prima</i> VERCELLI
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-77052">
                        <a class="nav-link" 
                           href="#" 
                                                                                 title="Toscana"
                        >                            Toscana
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-77053">
                        <a class="nav-link" 
                           href="https://primafirenze.it" 
                           target="_blank"                           rel="noopener"                           title="prima FIRENZE"
                        >                            <i>prima</i> FIRENZE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-77054">
                        <a class="nav-link" 
                           href="https://primapistoia.it" 
                           target="_blank"                           rel="noopener"                           title="prima PISTOIA"
                        >                            <i>prima</i> PISTOIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-77055">
                        <a class="nav-link" 
                           href="https://primasiena.it" 
                           target="_blank"                           rel="noopener"                           title="prima SIENA"
                        >                            <i>prima</i> SIENA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-77056">
                        <a class="nav-link" 
                           href="#" 
                                                                                 title="Veneto"
                        >                            Veneto
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-77057">
                        <a class="nav-link" 
                           href="https://primabelluno.it" 
                           target="_blank"                           rel="noopener"                           title="prima BELLUNO"
                        >                            <i>prima</i> BELLUNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-77058">
                        <a class="nav-link" 
                           href="https://primapadova.it" 
                           target="_blank"                           rel="noopener"                           title="prima PADOVA"
                        >                            <i>prima</i> PADOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-77059">
                        <a class="nav-link" 
                           href="https://primarovigo.it" 
                           target="_blank"                           rel="noopener"                           title="prima ROVIGO"
                        >                            <i>prima</i> ROVIGO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-77060">
                        <a class="nav-link" 
                           href="https://primatreviso.it" 
                           target="_blank"                           rel="noopener"                           title="prima TREVISO"
                        >                            <i>prima</i> TREVISO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-77061">
                        <a class="nav-link" 
                           href="https://primavenezia.it" 
                           target="_blank"                           rel="noopener"                           title="prima VENEZIA"
                        >                            <i>prima</i> VENEZIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-77062">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it" 
                           target="_blank"                           rel="noopener"                           title="prima VERONA"
                        >                            <i>prima</i> VERONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-77063">
                        <a class="nav-link" 
                           href="https://primavicenza.it" 
                           target="_blank"                           rel="noopener"                           title="prima VICENZA"
                        >                            <i>prima</i> VICENZA
                        </a>
                    </li>
                                </ul>
            </div>
                        
        </div>
    </div>
    <div class="header-search-wrap container">
    <form autocomplete="off" role="search" method="GET" action="https://primavercelli.it" class="header-search">
        <div class="input-group">
            <input required type="text" name="s" class="form-control" placeholder="Ricerca" >
            <div class="input-group-append">
                <button class="btn" type="submit"><i class="fa fa-search fa-flip-horizontal"></i></button>
            </div>
        </div>
    </form>
</div>        
    <div id="nk-hot-zone"></div>

</div>

          
                
        

    <div class="container main-menu">
        <div class="component menu-nav-inline">
            <ul class="nav">
                                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-77065 menu-item-has-children">
                        <a  class="nav-link dropdown-toggle " 
                            href="#"                               
                            title="Località"
                                                            data-toggle="dropdown"
                                                                             
                                                        >Località</a>
                                                    <div class="dropdown-menu">
                                                                    <a class="dropdown-item" 
                                       href="https://primavercelli.it/notizie-locali/lungosesia-e-alto-vercellese/"                                       
                                       title="Lungosesia e Alto Vercellese"
                                                                                                                     >Lungosesia e Alto Vercellese</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primavercelli.it/notizie-locali/monferrato/"                                       
                                       title="Monferrato"
                                                                                                                     >Monferrato</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primavercelli.it/notizie-locali/santhia/"                                       
                                       title="Santhià"
                                                                                                                     >Santhià</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primavercelli.it/notizie-locali/valsesia/"                                       
                                       title="Valsesia"
                                                                                                                     >Valsesia</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primavercelli.it/notizie-locali/vercellese/"                                       
                                       title="Vercellese"
                                                                                                                     >Vercellese</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primavercelli.it/notizie-locali/vercelli-e-dintorni/"                                       
                                       title="Vercelli e dintorni"
                                                                                                                     >Vercelli e dintorni</a>
                                                            </div>
                                            </li>
                                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77072">
                        <a  class="nav-link " 
                            href="https://primavercelli.it/cronaca/"                               
                            title="Cronaca"
                                                                             
                                                        >Cronaca</a>
                                            </li>
                                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-77073 menu-item-has-children">
                        <a  class="nav-link dropdown-toggle " 
                            href="#"                               
                            title="Canali tematici"
                                                            data-toggle="dropdown"
                                                                             
                                                        >Canali tematici</a>
                                                    <div class="dropdown-menu">
                                                                    <a class="dropdown-item" 
                                       href="https://primavercelli.it/attualita/"                                       
                                       title="Attualità"
                                                                                                                     >Attualità</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primavercelli.it/cultura/"                                       
                                       title="Cultura"
                                                                                                                     >Cultura</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primavercelli.it/economia/"                                       
                                       title="Economia"
                                                                                                                     >Economia</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primavercelli.it/facciamo-orto-in-casa/"                                       
                                       title="Facciamo l&#039;orto in casa"
                                                                                                                     >Facciamo l&#039;orto in casa</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primavercelli.it/glocal-news/"                                       
                                       title="Glocal news"
                                                                                                                     >Glocal news</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primavercelli.it/gossip/"                                       
                                       title="Gossip"
                                                                                                                     >Gossip</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primavercelli.it/meteo/"                                       
                                       title="Meteo"
                                                                                                                     >Meteo</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primavercelli.it/politica/"                                       
                                       title="Politica"
                                                                                                                     >Politica</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primavercelli.it/scuola/"                                       
                                       title="Scuola"
                                                                                                                     >Scuola</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primavercelli.it/sport/"                                       
                                       title="Sport"
                                                                                                                     >Sport</a>
                                                            </div>
                                            </li>
                                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-77084 menu-item-has-children">
                        <a  class="nav-link dropdown-toggle " 
                            href="#"                               
                            title="Iniziative"
                                                            data-toggle="dropdown"
                                                                             
                                                        >Iniziative</a>
                                                    <div class="dropdown-menu">
                                                                    <a class="dropdown-item" 
                                       href="https://primavercelli.it/iniziative/food-delivery/"                                       
                                       title="Food delivery"
                                                                                                                     >Food delivery</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primavercelli.it/iniziative/simpatiche-zampette/"                                       
                                       title="Simpatiche Zampette"
                                                                                                                     >Simpatiche Zampette</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primavercelli.it/iniziative/tanti-auguri-mamma/"                                       
                                       title="Tanti auguri mamma"
                                                                                                                     >Tanti auguri mamma</a>
                                                            </div>
                                            </li>
                                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-77088 menu-item-has-children">
                        <a  class="nav-link dropdown-toggle " 
                            href="#"                               
                            title="Rubriche"
                                                            data-toggle="dropdown"
                                                                             
                                                        >Rubriche</a>
                                                    <div class="dropdown-menu">
                                                                    <a class="dropdown-item" 
                                       href="https://newsprima.it/rubriche/amici-della-bici/"                                       
                                       title="Amici della bici"
                                       target="_blank"                                       rel="noopener"                                       >Amici della bici</a>
                                                                    <a class="dropdown-item" 
                                       href="https://newsprima.it/rubriche/amici-della-neve/"                                       
                                       title="Amici della neve"
                                       target="_blank"                                       rel="noopener"                                       >Amici della neve</a>
                                                                    <a class="dropdown-item" 
                                       href="https://newsprima.it/rubriche/gite-in-treno/"                                       
                                       title="Gite in treno"
                                       target="_blank"                                       rel="noopener"                                       >Gite in treno</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primavercelli.it/rubriche/idee-e-consigli/"                                       
                                       title="Idee &amp; Consigli"
                                                                                                                     >Idee &amp; Consigli</a>
                                                                    <a class="dropdown-item" 
                                       href="https://ilmiostiledivita.it"                                       
                                       title="Il mio stile di vita"
                                       target="_blank"                                       rel="noopener"                                       >Il mio stile di vita</a>
                                                                    <a class="dropdown-item" 
                                       href="https://newsprima.it/rubriche/il-mondo-che-vorrei/"                                       
                                       title="Il mondo che vorrei"
                                       target="_blank"                                       rel="noopener"                                       >Il mondo che vorrei</a>
                                                                    <a class="dropdown-item" 
                                       href="https://incucinaconnonnaanna.it"                                       
                                       title="In cucina con nonna Anna"
                                       target="_blank"                                       rel="noopener"                                       >In cucina con nonna Anna</a>
                                                                    <a class="dropdown-item" 
                                       href="https://lamiacasadolcecasa.it"                                       
                                       title="La mia casa dolce casa"
                                       target="_blank"                                       rel="noopener"                                       >La mia casa dolce casa</a>
                                                                    <a class="dropdown-item" 
                                       href="https://nonsoloautoemoto.it"                                       
                                       title="Non solo auto e moto"
                                       target="_blank"                                       rel="noopener"                                       >Non solo auto e moto</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primavercelli.it/rubriche/turismo/"                                       
                                       title="Turismo"
                                                                                                                     >Turismo</a>
                                                            </div>
                                            </li>
                                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-77099 menu-item-has-children">
                        <a  class="nav-link dropdown-toggle " 
                            href="#"                               
                            title="Tempo libero"
                                                            data-toggle="dropdown"
                                                                             
                                                        >Tempo libero</a>
                                                    <div class="dropdown-menu">
                                                                    <a class="dropdown-item" 
                                       href="https://primavercelli.it/tempo-libero/escursioni/"                                       
                                       title="Escursioni"
                                                                                                                     >Escursioni</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primavercelli.it/tempo-libero/eventi/"                                       
                                       title="Eventi"
                                                                                                                     >Eventi</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primavercelli.it/tempo-libero/fiere-e-manifestazioni/"                                       
                                       title="Fiere e manifestazioni"
                                                                                                                     >Fiere e manifestazioni</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primavercelli.it/tempo-libero/sagre-e-feste/"                                       
                                       title="Sagre e feste"
                                                                                                                     >Sagre e feste</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primavercelli.it/tempo-libero/spettacoli/"                                       
                                       title="Spettacoli"
                                                                                                                     >Spettacoli</a>
                                                            </div>
                                            </li>
                                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-77105 menu-item-has-children">
                        <a  class="nav-link dropdown-toggle " 
                            href="#"                               
                            title="Multimedia"
                                                            data-toggle="dropdown"
                                                                             
                                                        >Multimedia</a>
                                                    <div class="dropdown-menu">
                                                                    <a class="dropdown-item" 
                                       href="https://primavercelli.it/multimedia/video/"                                       
                                       title="Video"
                                                                                                                     >Video</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primavercelli.it/multimedia/gallery/"                                       
                                       title="Gallery"
                                                                                                                     >Gallery</a>
                                                            </div>
                                            </li>
                                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-77108 menu-item-has-children">
                        <a  class="nav-link dropdown-toggle " 
                            href="#"                               
                            title="Annunci"
                                                            data-toggle="dropdown"
                                                                             
                                                        >Annunci</a>
                                                    <div class="dropdown-menu">
                                                                    <a class="dropdown-item" 
                                       href="https://primavercelli.it/accesso-necrologie/"                                       
                                       title="Necrologie"
                                                                                                                     >Necrologie</a>
                                                            </div>
                                            </li>
                                    <li class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-77110">
                        <a  class="nav-link " 
                            href="https://primavercelli.it/contatti/"                               
                            title="Contatti"
                                                                             
                                                        >Contatti</a>
                                            </li>
                            </ul>
        </div>
    </div>
     
        
        <div class="container intro-box align-items-center justify-content-between" >

    <div><div id='div-gpt-ManchetteSx' ></div></div>
        
    <a class="intro_link" href="https://primavercelli.it/cronaca/" title="Cronaca">    
        <div class="title">            
                    Cronaca
                            
                
        </div>    
    </a>    
    <div><div id='div-gpt-ManchetteDx' ></div></div>

</div>
        
        
        <div id='div-gpt-LDB1' ></div>
                        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 pre-content-container">
                                    
                                </div>
            </div>
        </div> 
                        
                        
                   
        <div class="container content-container">
             <div class="row">
                                  <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-xl-8 main-content">        
                     
    <article class="single-post">
                    <div class="lancio">
                Cronaca
            </div>
        
        <h1 class="title">Da domani procedure semplificate per isolamento e quarantema</h1>

            
            <p class="post-subtitle">Un sms avviserà dell’inizio e della fine del provvedimento contumaciale.</p>
        
                                            <figure class="post-image"><img 
                    loading="lazy" 
                    src="https://primavercelli.it/media/2022/01/isolamento-420x252.jpg" 
                                            srcset="https://primavercelli.it/media/2022/01/isolamento-680x408.jpg 680w, https://primavercelli.it/media/2022/01/isolamento-420x252.jpg 420w, https://primavercelli.it/media/2022/01/isolamento-210x126.jpg 210w"
                        sizes="(max-width: 680px) 100vw, 680px"
                                        alt="Da domani procedure semplificate per isolamento e quarantema"
                    width="680" 
                    height="408"
                    style="aspect-ratio: 680 / 408;"
                    ></figure>
            
        <div class="post-content-before flex-row justify-content-between align-items-end">
            <span class="post-last-update">

                                <a class="category" href="https://primavercelli.it/cronaca/">Cronaca</a>

                                                16 Gennaio 2022 ore 19:36
            </span>
        </div>

        <div class="post-content">
            <p>Inizierà domani, lunedì 17 gennaio, la procedura semplificata di gestione di isolamento e quarantena voluto dalla Regione Piemonte: i positivi e i loro contatti stretti riceveranno un sms che li avviserà dell’inizio e della fine del provvedimento contumaciale che potrà essere consultato nel dettaglio cliccando sul link che porta a una specifica sezione del sito <a href="https://www.SalutePiemonte.it" target="_blank" rel="noopener">www.SalutePiemonte.it</a>, alla quale sarà possibile accedere inserendo il proprio codice fiscale e numero della tessera sanitaria (o attraverso Spid).</p><div class="nk-adv-in-article-1"><div id='div-gpt-InArticle1'></div></div>
<h2>Come sarà il messaggio</h2>
<p>Il testo dell’sms riporterà anche il numero del provvedimento contumaciale da esibire, insieme all’sms stesso e al modulo di autocertificazione, per sottoporsi al tampone di uscita da isolamento o quarantena (in assenza di sintomi da almeno tre giorni e nei tempi previsti dalla legge in base al proprio stato vaccinale o di guarigione). <strong>Questo l’esempio di sms</strong>: CFCFCF Consulta provvedimento Regione Piemonte n. __ valido dal gg/mm. Clicca qui: www.salutepiemonte.it/t</p>
<p>Il tampone potrà essere eseguito sia presso le strutture pubbliche del sistema sanitario regionale, dal proprio medico di famiglia o pediatra, oppure in farmacia o nelle strutture private autorizzate per questa attività.</p>
<h2>Se l'sms non arriva</h2>
<p>Nel caso in cui non sia possibile disporre di un numero di cellulare o la procedura informatica segnali il mancato recapito dell’sms, verrà usato un altro canale di comunicazione al cittadino, come ad esempio la posta elettronica.</p><div class="nk-adv-in-article-2"><div id='div-gpt-InArticle2'></div></div>
<h2>Notifica automatica</h2>
<p>Generazione del Green pass. L’inserimento in piattaforma del tampone molecolare o antigenico negativo comporta l’automatica notifica al Dipartimento di Prevenzione dell’Asl e ai medici di famiglia/pediatri che, previa verifica del rispetto dei termini di legge, attesteranno entro 24 ore sulla piattaforma l’avvenuta guarigione per consentire l’immediato invio dell’sms di fine isolamento e la notifica al Ministero della Salute di emissione del Green pass da guarigione.</p>
<p>Anche per la <strong>quarantena</strong>, sulla base delle nuove indicazioni normative, la persona che effettua il tampone con esito negativo, sempre previa verifica del rispetto dei termini di legge, riceverà un sms di fine quarantena e potrà verificare sul portale Salute Piemonte l’avvenuta chiusura del periodo contumaciale.</p><div class="nk-adv-in-article-3"><div id='div-gpt-InArticle3'></div></div>
<p>Tutti i chiarimenti sulle misure da rispettare in caso di isolamento, quarantena e autosorveglianza sono disponibili sul sito della Regione Piemonte al link <a href="https://www.regione.piemonte.it/i">https://www.regione.piemonte.it/i</a></p>
<h2>Il dettaglio dei vaccinati</h2>
<p>Sono 39.894 le persone comunicate all’Unità di Crisi della Regione Piemonte che oggi, domenica 16 gennaio 2022, hanno ricevuto il vaccino contro il Covid. A 4.539 è stata somministrata la prima dose, a 1.832 la seconda, a 33.523 la terza.</p>
<p>Dall’inizio della campagna si è proceduto all’inoculazione di 8.611.453 dosi, di cui 3.157.790 come seconde e 1.947.417 come terze.</p>
<p>&nbsp;</p>

        </div>

        
        
    </article>

        

    <div id='div-gpt-Iniziative' ></div>
                            <div class="widget widget-related-posts">
            <div class="widget-title">Leggi anche</div>
                
<div class="posts-grid">
    
            
                                        

                        
                
        


<div class="post-block mob-post-block-img-small dsk-post-block-img-small">

            <div class="post-image-wrap">

                                                    
            
            <a href="https://primavercelli.it/cronaca/covid-vercelli-un-decesso-587-nuovi-casi-e-317-guariti/" title="Covid Vercelli: un decesso, 587 nuovi casi e 317 guariti" >

                <picture>

                    <source 
                        media="(min-width: 768px)" 
                        srcset="                            https://primavercelli.it/media/2021/08/coronavirus-viola-210x125.jpg 210w                        "
                        sizes="(max-width: 210px) 100vw, 210px">
                                      
                    <img loading="lazy" 
                        class="img-fluid" 
                        srcset="                            https://primavercelli.it/media/2021/08/coronavirus-viola-210x125.jpg 210w                        "
                        sizes="(max-width: 210px) 100vw, 210px"
                        src ="https://primavercelli.it/media/2021/08/coronavirus-viola-210x125.jpg"
                        alt="Covid Vercelli: un decesso, 587 nuovi casi e 317 guariti"
                        width="210" 
                        height="125" 
                        style="aspect-ratio: 210 / 125;"
                        />

                </picture>  

            </a>
                    </div>
        <div class="post-title-wrap">
                                    <div class="lancio">dati del 16 gennaio</div>
                            <a href="https://primavercelli.it/cronaca/covid-vercelli-un-decesso-587-nuovi-casi-e-317-guariti/" title="Covid Vercelli: un decesso, 587 nuovi casi e 317 guariti" >
            <h3 class="title">
                Covid Vercelli: un decesso, 587 nuovi casi e 317 guariti
                            </h3>
        </a>
    </div>
    </div>
        
                
            
                                        

                        
                
        


<div class="post-block mob-post-block-img-small dsk-post-block-img-small">

            <div class="post-image-wrap">

                                                    
            
            <a href="https://primavercelli.it/cronaca/dopo-il-frontale-lauto-prende-fuoco-perde-la-vita-luca-ferro-di-verrua-savoia/" title="Dopo il frontale, l&#039;auto prende fuoco: perde la vita Luca Ferro di Verrua Savoia" >

                <picture>

                    <source 
                        media="(min-width: 768px)" 
                        srcset="                            https://primavercelli.it/media/2022/01/mortale-cavagnolo-210x126.jpg 210w                        "
                        sizes="(max-width: 210px) 100vw, 210px">
                                      
                    <img loading="lazy" 
                        class="img-fluid" 
                        srcset="                            https://primavercelli.it/media/2022/01/mortale-cavagnolo-210x126.jpg 210w                        "
                        sizes="(max-width: 210px) 100vw, 210px"
                        src ="https://primavercelli.it/media/2022/01/mortale-cavagnolo-210x126.jpg"
                        alt="Dopo il frontale, l&#039;auto prende fuoco: perde la vita Luca Ferro di Verrua Savoia"
                        width="210" 
                        height="126" 
                        style="aspect-ratio: 210 / 126;"
                        />

                </picture>  

            </a>
                    </div>
        <div class="post-title-wrap">
                                    <div class="lancio">Cronaca</div>
                            <a href="https://primavercelli.it/cronaca/dopo-il-frontale-lauto-prende-fuoco-perde-la-vita-luca-ferro-di-verrua-savoia/" title="Dopo il frontale, l&#039;auto prende fuoco: perde la vita Luca Ferro di Verrua Savoia" >
            <h3 class="title">
                Dopo il frontale, l&#039;auto prende fuoco: perde la vita Luca Ferro di Verrua Savoia
                            </h3>
        </a>
    </div>
    </div>
        
                
            
                                        

                        
                
        


<div class="post-block mob-post-block-img-small dsk-post-block-img-small">

            <div class="post-image-wrap">

                                                    
            
            <a href="https://primavercelli.it/attualita/run-for-mem-a-novara-la-corsa-della-memoria/" title="«Run for Mem»: a Novara la corsa della memoria" >

                <picture>

                    <source 
                        media="(min-width: 768px)" 
                        srcset="                            https://primavercelli.it/media/2022/01/run-for-man-210x126.jpg 210w                        "
                        sizes="(max-width: 210px) 100vw, 210px">
                                      
                    <img loading="lazy" 
                        class="img-fluid" 
                        srcset="                            https://primavercelli.it/media/2022/01/run-for-man-210x126.jpg 210w                        "
                        sizes="(max-width: 210px) 100vw, 210px"
                        src ="https://primavercelli.it/media/2022/01/run-for-man-210x126.jpg"
                        alt="«Run for Mem»: a Novara la corsa della memoria"
                        width="210" 
                        height="126" 
                        style="aspect-ratio: 210 / 126;"
                        />

                </picture>  

            </a>
                    </div>
        <div class="post-title-wrap">
                                    <div class="lancio">Attualità</div>
                            <a href="https://primavercelli.it/attualita/run-for-mem-a-novara-la-corsa-della-memoria/" title="«Run for Mem»: a Novara la corsa della memoria" >
            <h3 class="title">
                «Run for Mem»: a Novara la corsa della memoria
                            </h3>
        </a>
    </div>
    </div>
        
                
        
</div>        </div>
                


    <div class='nk-social-follow-us'><div class='label'>Seguici</div><div class='btns'><a href="https://wa.me/393318007965?text=Desidero+essere+aggiunto+alla+lista+per+ricevere+aggiornamenti+e+notizie" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'whatsapp_lista');" class="btn btn-lista-whatsapp mobile"><i class="fa fa-whatsapp"></i><small>Lista</small></a><a href="https://web.whatsapp.com/send?phone=393318007965&text=Desidero+essere+aggiunto+alla+lista+per+ricevere+aggiornamenti+e+notizie" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'whatsapp_lista');" class="btn btn-lista-whatsapp desktop"><i class="fa fa-whatsapp"></i><small>Lista</small></a><a href="https://www.facebook.com/primavercelli.it/" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'facebook_page');" class="btn btn-pagina-facebook"><i class="fa fa-facebook"></i><small>Pagina</small></a><a href="https://www.facebook.com/groups/vercellieventinews/" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'facebook_group');" class="btn btn-gruppo-facebook"><i class="fa fa-facebook"></i><small>Gruppo</small></a><a href="https://news.google.com/publications/CAAqBwgKMJCEmAsw562vAw" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'gnews');" class="btn btn-gnews"><i class="fa fa-google"></i><small>Google News</small></a></div></div>
    <div class="news-plus" id="news-plus-1" data-nk_news_plus_n="1"></div>
    <div class="OUTBRAIN" data-src="https://primavercelli.it/cronaca/da-domani-procedure-semplificate-per-isolamento-e-quarantema" data-widget-id="AR_1"></div>
    <div class="news-plus" id="news-plus-2" data-nk_news_plus_n="2"></div>
    <div class="news-plus" id="news-plus-3" data-nk_news_plus_n="3"></div>


                 </div>
                  
                 
                                  <div class="col-xs-12 col-sm-12 col-md-5 col-lg-5 col-xl-4 main-sidebar">
                                                                <div id="nk_adv__print_banner_widget-1" class="widget widget-nk-adv-print"><div id='div-gpt-MPU1' ></div></div><div id="nk_feed_reader__list_feed_rubrica_widget-1" data-lazy_json_file="top-news.json" class="layout-sidebar-1-img-large-others-only-text lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_adv__print_banner_widget-2" class="widget widget-nk-adv-print"><div id='div-gpt-MPU2' ></div></div><div id="nk_post_widget__list_post_widget-2" data-lazy_json_file="turismo-sidebar.json" class="layout-sidebar-1-img-large-others-only-text lazy-widget widget nk-post-widget-list-post"></div><div id="nk_adv__print_banner_widget-3" class="widget widget-nk-adv-print"><div id='div-gpt-MPU3' ></div></div><div id="nk_post_widget__list_post_widget-3" data-lazy_json_file="glocal-news.json" class="layout-sidebar-1-img-large-others-only-text lazy-widget widget nk-post-widget-list-post"></div><div id="nk_adv__print_banner_widget-4" class="widget widget-nk-adv-print"><div id='div-gpt-MPU4' ></div></div><div id="nk_post_widget__list_post_widget-4" data-lazy_json_file="video-piu-visti.json" class="layout-sidebar-1-img-large-others-img-small lazy-widget widget nk-post-widget-list-post"></div><div id="nk_adv__print_banner_widget-5" class="widget widget-nk-adv-print"><div id='div-gpt-MPU5' ></div></div><div id="nk_post_widget__list_post_widget-5" data-lazy_json_file="foto-piu-viste.json" class="layout-sidebar-1-img-large-others-img-small lazy-widget widget nk-post-widget-list-post"></div><div id="nk_feed_reader__list_feed_rubrica_widget-2" data-lazy_json_file="gite-in-treno.json" class="layout-sidebar-1-img-large-others-only-text lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_post_widget__list_post_widget-6" data-lazy_json_file="idee-e-consigli.json" class="layout-sidebar-1-img-large-others-only-text lazy-widget widget nk-post-widget-list-post"></div><div id="nk_adv__print_banner_widget-6" class="widget widget-nk-adv-print"><div id='netweek-TV'></div></div>
                                     </div>
                   
             </div>
        </div>    
                   
                
       
                        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 area-widgets">
                                    <div id="nk_adv__print_banner_widget-7" class="widget widget-nk-adv-print"><div id='div-gpt-LDB2' ></div></div><div id="nk_post_widget__list_post_widget-7" data-lazy_json_file="turismo.json" class="layout-area-widgets-1-img-large-others-only-text lazy-widget widget nk-post-widget-list-post"></div><div id="nk_feed_reader__list_feed_rubrica_widget-3" data-lazy_json_file="il-mio-stile-di-vita.json" class="layout-area-widgets-1-img-large-others-only-text lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_feed_reader__list_feed_rubrica_widget-4" data-lazy_json_file="la-mia-casa-dolce-casa.json" class="layout-area-widgets-1-img-large-others-only-text lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_feed_reader__list_feed_rubrica_widget-5" data-lazy_json_file="non-solo-auto-e-moto.json" class="layout-area-widgets-1-img-large-others-only-text lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_feed_reader__list_feed_rubrica_widget-6" data-lazy_json_file="in-cucina-con-nonna-anna.json" class="layout-area-widgets-1-img-large-others-only-text lazy-widget widget nk-feed-reader-list-feed-rubrica"></div>
                                </div>
            </div>
        </div> 
                          
        <div id='div-gpt-FloorAd' ></div>        
       
                            <div class="container main-footer-container">
    <div class="footer-separator"></div>
    <div class="container main-footer">
        
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-6 col-xl-3 gerenza">
                <div class="intestazione"><img height="25" loading="lazy" class="logo" src="/media/logo-blu.svg" alt="Prima Vercelli" /></div>
                <ul class="list-unstyled dati">                                            
                                            <li><small>Autorizzazione tribunale</small> Nr.1 del 23/06/2021 presso il Tribunale di Vercelli</li>
                                
                                            <li><small>ROC</small> 15381</li>
                                                                <li><small>Direttore responsabile</small> Daniele Gandolfi</li>
                                                                <li><small>Gestione editoriale</small> Media(iN) Srl</li>
                     
                                    </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-6 col-xl-3">
                <div class="intestazione">Contatti</div>
                <ul class="list-unstyled dati">                                                                
                                                                <li><small>Email</small> redazione@primavercelli.it</li>
                                          
                       
                </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-6 col-xl-3">
                <div class="intestazione">Pubblicità</div>
                <ul class="list-unstyled dati">
                                            <li>
                            <small>Concessionaria</small> 
                            Publi(iN) Srl
                                                    </li>
                     
                                            <li><small>Email</small> publiin@netweek.it</li>
                       
                                            <li><small>Telefono</small> 03999891</li>
                     
                     
                </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-6 col-xl-3">
                <div class="intestazione">Info e note legali</div>
                
                    <ul class="nav">
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-84040">
                                <a  class="nav-link" 
                                    href="https://netweek.it"                               
                                    title="Gruppo Netweek"
                                    target="_blank"                     
                                    rel="noopener"                                    >Gruppo Netweek</a>
                            </li>
                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-84041">
                                <a  class="nav-link" 
                                    href="https://netweek.it/i-nostri-brand/edizioni-online-circuito-netweek/"                               
                                    title="Siti del gruppo"
                                    target="_blank"                     
                                    rel="noopener"                                    >Siti del gruppo</a>
                            </li>
                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-84042">
                                <a  class="nav-link" 
                                    href="https://www.iubenda.com/privacy-policy/37686773"                               
                                    title="Privacy Policy"
                                    target="_blank"                     
                                    rel="noopener"                                    >Privacy Policy</a>
                            </li>
                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-84043">
                                <a  class="nav-link" 
                                    href="https://www.iubenda.com/privacy-policy/37686773/cookie-policy"                               
                                    title="Cookie Policy"
                                    target="_blank"                     
                                    rel="noopener"                                    >Cookie Policy</a>
                            </li>
                                                                        <li class="nav-item"><a class="change-consent nav-link" href="javascript:void(0)" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Preferenze Privacy</a></li>
                    </ul>
                <div class="copy">&copy; Copyright 2022 Media(iN) Srl<br /> Tutti i diritti riservati.</div>
                
            </div>
        </div>
        
    </div>
    <div class="credits">
        Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159 Società del Gruppo Netweek S.p.A. C.F. 12925460151
    </div>
</div>          
                
        <script id='plugin-nk-analytics-fe-scripts.js-js-extra'>
var nk_analytics_vars = {"ga_tracking_id":"UA-16228015-2","ga_tracking_id_circuito":"UA-182354291-1","ga_tracking_id_secondario":"","ga4_misurazione_id":"","ga4_misurazione_id_circuito":"G-F60B8YFZMT","ga4_misurazione_id_secondario":"","gtag_id":"G-F60B8YFZMT"};
</script>
<script src='/contents/plugins/nk-analytics/assets/scripts.min.js?ver=2021.8.16' id='plugin-nk-analytics-fe-scripts.js-js'></script>
<script src='/contents/plugins/nk-dirette/assets/nk-dirette-blocco-diretta-widget.min.js?ver=2021.11.12' id='plugin-nk-dirette-fe-scripts.js-js'></script>
<script src='/contents/plugins/nk-feed-reader/assets/nk-feed-reader-list-feed-rubrica-widget.min.js?ver=2021.11.4' id='plugin-nk-feed-reader-fe-scripts.js-js'></script>
<script src='/contents/plugins/nk-hot-zone/assets/scripts.min.js?ver=2021.8.26' id='plugin-nk-hot-zone-fe-scripts.js-js'></script>
<script id='plugin-nk-news-plus-fe-scripts.js-js-extra'>
var nk_news_plus_vars = {"selector_contenuto":".main-content article.single-post","inarticle_banners":{"2":["<div id='div-gpt-NewsPlusArt2InArticle1' ><\/div>","<div id='div-gpt-NewsPlusArt2InArticle2' ><\/div>","<div id='div-gpt-NewsPlusArt2InArticle3' ><\/div>"],"3":["<div id='div-gpt-NewsPlusArt3InArticle1' ><\/div>","<div id='div-gpt-NewsPlusArt3InArticle2' ><\/div>","<div id='div-gpt-NewsPlusArt3InArticle3' ><\/div>"],"4":["<div id='div-gpt-NewsPlusArt4InArticle1' ><\/div>","<div id='div-gpt-NewsPlusArt4InArticle2' ><\/div>","<div id='div-gpt-NewsPlusArt4InArticle3' ><\/div>"]},"json_data_url":"https:\/\/primavercelli.it\/media\/nk-news-plus\/nk-news-plus.json","scrollama_url":"\/contents\/plugins\/nk-news-plus\/assets\/scrollama-2.2.2.min.js?ver=2.2.2"};
</script>
<script src='/contents/plugins/nk-news-plus/assets/scripts.min.js?ver=2021.9.2' id='plugin-nk-news-plus-fe-scripts.js-js'></script>
<script src='/contents/plugins/nk-onesignal-extension/assets/scripts.min.js?ver=2021.8.12' id='plugin-nk-one-signal-extension-fe-scripts.js-js'></script>
<script src='/contents/plugins/nk-post-widget/assets/nk-post-widget-list-post-widget.min.js?ver=2021.9.28.1630' id='plugin-nk-post-widget-fe-scripts.js-js'></script>
<script src='/contents/themes/quotidiano-prima/assets/js/scripts-min.js?ver=2022.1.11' id='theme-scripts-js'></script>
<script src='https://primavercelli.it/core/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7' async='async' id='remote_sdk-js'></script>
<script src="https://adv.netweek.it/202112101600.primavercelli_it.js"></script>
                
        <div id='div-gpt-Inter' ></div>                        
    </body>
</html><!-- Cache Enabler by KeyCDN @ Sun, 16 Jan 2022 19:40:16 GMT (https-index.html) -->