<!doctype html><html lang="it-IT" style="overflow: inherit!important;"><head><meta charset="UTF-8" /><link rel="preload" href="/contents/themes/quotidiano-prima/assets/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin><link media="all" href="/media/assets/css/min.df7ad9a1f502f136351eb1f05a84b2fe.css" rel="stylesheet" /><title>Covid Vercelli: 8 nuovi casi e 7 guariti - Prima Vercelli</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#00599c"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="Prima Vercelli"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta name="description" content="Oggi l’Unità di Crisi della Regione Piemonte ha comunicato 90 nuovi casi di persone risultate positive al Covid-19 (di" /><link rel="canonical" href="https://primavercelli.it/cronaca/covid-vercelli-8-nuovi-casi-e-7-guariti/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Covid Vercelli: 8 nuovi casi e 7 guariti - Prima Vercelli" /><meta property="og:description" content="Oggi l’Unità di Crisi della Regione Piemonte ha comunicato 90 nuovi casi di persone risultate positive al Covid-19 (di cui 6 dopo test antigenico), pari allo 0,4% di 22.272 tamponi eseguiti, di cui 17.068 antigenici. Dei 90 nuovi casi, gli asintomatici sono 46 (51,1%). Numeri sempre più bassi per il vercellese che registra 8 nuovi [&hellip;]" /><meta property="og:url" content="https://primavercelli.it/cronaca/covid-vercelli-8-nuovi-casi-e-7-guariti/" /><meta property="og:site_name" content="Prima Vercelli" /><meta property="article:publisher" content="https://www.facebook.com/primavercelli.it/" /><meta property="article:published_time" content="2021-06-12T13:59:44+00:00" /><meta property="article:modified_time" content="2021-06-12T13:59:50+00:00" /><meta property="og:image" content="https://primavercelli.it/media/2021/01/covid-c.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="448" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","name":"Prima Vercelli","url":"https://primavercelli.it/","sameAs":["https://www.facebook.com/primavercelli.it/"],"logo":{"@type":"ImageObject","@id":"https://primavercelli.it/#logo","inLanguage":"it-IT","url":"https://primavercelli.it/media/2020/02/primavercelli-icon.png","width":512,"height":512,"caption":"Prima Vercelli"},"image":{"@id":"https://primavercelli.it/#logo"}},{"@type":"WebSite","@id":"https://primavercelli.it/#website","url":"https://primavercelli.it/","name":"Prima Vercelli","description":"","publisher":{"@id":"https://primavercelli.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://primavercelli.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://primavercelli.it/cronaca/covid-vercelli-8-nuovi-casi-e-7-guariti/#primaryimage","inLanguage":"it-IT","url":"https://primavercelli.it/media/2021/01/covid-c.jpg","width":800,"height":448},{"@type":"WebPage","@id":"https://primavercelli.it/cronaca/covid-vercelli-8-nuovi-casi-e-7-guariti/#webpage","url":"https://primavercelli.it/cronaca/covid-vercelli-8-nuovi-casi-e-7-guariti/","name":"Covid Vercelli: 8 nuovi casi e 7 guariti - Prima Vercelli","isPartOf":{"@id":"https://primavercelli.it/#website"},"primaryImageOfPage":{"@id":"https://primavercelli.it/cronaca/covid-vercelli-8-nuovi-casi-e-7-guariti/#primaryimage"},"datePublished":"2021-06-12T13:59:44+00:00","dateModified":"2021-06-12T13:59:50+00:00","breadcrumb":{"@id":"https://primavercelli.it/cronaca/covid-vercelli-8-nuovi-casi-e-7-guariti/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://primavercelli.it/cronaca/covid-vercelli-8-nuovi-casi-e-7-guariti/"]}]},{"@type":"BreadcrumbList","@id":"https://primavercelli.it/cronaca/covid-vercelli-8-nuovi-casi-e-7-guariti/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://primavercelli.it/","url":"https://primavercelli.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://primavercelli.it/cronaca/covid-vercelli-8-nuovi-casi-e-7-guariti/","url":"https://primavercelli.it/cronaca/covid-vercelli-8-nuovi-casi-e-7-guariti/","name":"Covid Vercelli: 8 nuovi casi e 7 guariti"}}]},{"@type":["Article","NewsArticle"],"@id":"https://primavercelli.it/cronaca/covid-vercelli-8-nuovi-casi-e-7-guariti/#article","isPartOf":{"@id":"https://primavercelli.it/cronaca/covid-vercelli-8-nuovi-casi-e-7-guariti/#webpage"},"author":{"@type":"Organization","name":"Prima Vercelli","url":"https://primavercelli.it/","logo":{"@type":"ImageObject","@id":"https://primavercelli.it/#logo","inLanguage":"it-IT","url":"https://primavercelli.it/media/2020/02/primavercelli-icon.png","width":512,"height":512,"caption":"Prima Vercelli"}},"headline":"Covid Vercelli: 8 nuovi casi e 7 guariti","datePublished":"2021-06-12T13:59:44+00:00","dateModified":"2021-06-12T13:59:50+00:00","mainEntityOfPage":{"@id":"https://primavercelli.it/cronaca/covid-vercelli-8-nuovi-casi-e-7-guariti/#webpage"},"publisher":{"@type":"Organization","name":"Prima Vercelli","url":"https://primavercelli.it/","logo":{"@type":"ImageObject","@id":"https://primavercelli.it/#logo","inLanguage":"it-IT","url":"https://primavercelli.it/media/2020/02/primavercelli-icon.png","width":512,"height":512,"caption":"Prima Vercelli"}},"image":{"@id":"https://primavercelli.it/cronaca/covid-vercelli-8-nuovi-casi-e-7-guariti/#primaryimage"},"articleSection":"Cronaca","inLanguage":"it-IT"}]}</script> <link rel='stylesheet' id='wp-block-library-css'  href='https://primavercelli.it/core/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' /> <script type='text/javascript' id='plugin-nk-news-plus-fe-scripts.js-js-extra'>var nk_news_plus_vars = {"selector_contenuto":".main-content article.single-post","inarticle_banners":{"2":["<div class=\"OUTBRAIN\" data-widget-id=\"AR_2\" data-src=\"\" style=\"padding-bottom:40px\"><\/div>","<div class=\"OUTBRAIN\" data-widget-id=\"AR_2\" data-src=\"\" style=\"padding-bottom:40px\"><\/div>","<div class=\"OUTBRAIN\" data-widget-id=\"AR_2\" data-src=\"\" style=\"padding-bottom:40px\"><\/div>"],"3":["<div class=\"OUTBRAIN\" data-widget-id=\"AR_2\" data-src=\"\" style=\"padding-bottom:40px\"><\/div>","<div class=\"OUTBRAIN\" data-widget-id=\"AR_2\" data-src=\"\" style=\"padding-bottom:40px\"><\/div>","<div class=\"OUTBRAIN\" data-widget-id=\"AR_2\" data-src=\"\" style=\"padding-bottom:40px\"><\/div>"],"4":["<div class=\"OUTBRAIN\" data-widget-id=\"AR_2\" data-src=\"\" style=\"padding-bottom:40px\"><\/div>","<div class=\"OUTBRAIN\" data-widget-id=\"AR_2\" data-src=\"\" style=\"padding-bottom:40px\"><\/div>","<div class=\"OUTBRAIN\" data-widget-id=\"AR_2\" data-src=\"\" style=\"padding-bottom:40px\"><\/div>"]}};</script> <link rel='shortlink' href='https://primavercelli.it/?p=71445' /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-16228015-2', 'auto');
    ga('set', 'anonymizeIp', true);
            ga('create', 'UA-182354291-1', 'auto', 'circuito');
    ga('circuito.set', 'anonymizeIp', true);
        function sendPageView(location)
    {
        if (location)
        {
            ga('set', 'location', location);
        }
        ga('send', 'pageview');
                        if (location)
        {
            ga('circuito.set', 'location', location);
        }
        ga('circuito.send', 'pageview');
            }
    sendPageView();</script> <script async="" src="https://www.googletagmanager.com/gtag/js?id=G-F60B8YFZMT"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  function sendPageViewGa4()
  {
                  gtag('config', 'G-F60B8YFZMT', {'page_path' : '/' + location.hostname + location.pathname});
      }
  sendPageViewGa4();</script><script>var nk_analytics = {
        sendEvent: function (eventCategory, eventAction, eventLabel, eventValue, nonInteraction) {
            if (typeof eventCategory === 'undefined' || typeof eventAction === 'undefined') {
                return;
            }
            
            var eventGaData = {
                hitType: 'event',
                eventCategory: eventCategory,
                eventAction: eventAction,
            };
            var eventGa4Data = {
                'event_category': eventCategory,
            };
            if (typeof eventLabel !== 'undefined' && eventLabel) {
                eventGaData.eventLabel = eventLabel;
                eventGa4Data.event_label = eventLabel;
            }
            if (typeof eventValue !== 'undefined' && eventValue) {
                eventGaData.eventValue = eventValue;
                eventGa4Data.value = eventValue;
            }
            
            if(typeof nonInteraction === 'undefined' || nonInteraction ) {
                eventGaData.nonInteraction = true;
                eventGa4Data.non_interaction = true;
            }
            console.log(eventGaData);
            
                ga('send', eventGaData);
                ga('circuito.send', eventGaData);
                eventGa4Data.send_to = 'G-F60B8YFZMT',
                gtag('event', eventAction, eventGa4Data);
        }
    };</script> <link rel="preload" href="https://secure.quantserve.com/quant.js" as="script"><link rel="preload" href="https://quantcast.mgr.consensu.org/tcfv2/cmp2.js" as="script"><link rel="preload" href="https://quantcast.mgr.consensu.org/choice/VVhekReRg6pTB/primavercelli.it/choice.js" as="script">  <script type="text/javascript" async=true>(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'VVhekReRg6pTB', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();</script> <link rel="preload" href="https://adv.netweek.it/prebid/v4/prebid.js" as="script"><link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script"><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"><link rel="preload" href="https://adv.netweek.it/202106030000.primavercelli_it.js" as="script"><link rel="preconnect" href="https://www.googletagservices.com" crossorigin="use-credentials"><link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials"><link rel="preconnect" href="https://static.criteo.net" crossorigin="use-credentials"><link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin="use-credentials"><link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin="use-credentials"><link rel="preconnect" href="https://bidder.criteo.com" crossorigin="use-credentials"><link rel="preconnect" href="https://googleads.g.doubleclick.net" crossorigin="use-credentials"><link rel="preconnect" href="https://tpc.googlesyndication.com" crossorigin="use-credentials"><link rel="preconnect" href="https://pagead2.googlesyndication.com" crossorigin="use-credentials"><link rel="preconnect" href="https://rb.adnxs.com" crossorigin="use-credentials"><link rel="preconnect" href="https://fastlane.rubiconproject.com" crossorigin="use-credentials"><link rel="preconnect" href="https://a.teads.tv" crossorigin="use-credentials"><link rel="preconnect" href="https://prg.smartadserver.com" crossorigin="use-credentials"><link rel="preconnect" href="https://cdn.jsdelivr.net" crossorigin="use-credentials"> <script async src="https://adv.netweek.it/prebid/v4/prebid.js"></script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>var pbjs = pbjs || {}; pbjs.que = pbjs.que || [];
var nkAdvNumPrintedInArticle = "3";
var nkAdvPageType = "articolo_standard";</script> <script src="https://adv.netweek.it/202106030000.primavercelli_it.js"></script> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://primavercelli.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '22c00894-bda4-47de-8fe9-2a70dff6c5f8';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Prima Vercelli";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://primavercelli.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.10e68f2c-7ec7-4c79-8552-0b1b9ea0a897";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?";
oneSignal_options['promptOptions']['acceptButtonText'] = "SI";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO";
oneSignal_options['promptOptions']['siteName'] = "Prima Vercelli";
              /* OneSignal: onesignal_initialize_sdk filter preventing SDK initialization. */
              OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://primavercelli.it/cronaca/covid-vercelli-8-nuovi-casi-e-7-guariti/amp/"><link rel="icon" href="https://primavercelli.it/media/2020/02/cropped-primavercelli-icon-32x32.png" sizes="32x32" /><link rel="icon" href="https://primavercelli.it/media/2020/02/cropped-primavercelli-icon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://primavercelli.it/media/2020/02/cropped-primavercelli-icon-180x180.png" /><meta name="msapplication-TileImage" content="https://primavercelli.it/media/2020/02/cropped-primavercelli-icon-270x270.png" /></head><body class="post-template-default single single-post postid-71445 single-format-standard"><div id='div-gpt-Skin' style='padding:0;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-Skin'); });</script> </div><div class="container main-header-container"><header class="container main-header align-items-center d-flex justify-content-between" > <img loading="lazy" src="/contents/themes/quotidiano-prima/assets/img/righe.svg" class="menu-hamburger-toggle" alt="Menu" width="35" height="40" /><div id='div-gpt-ManchetteSX' style='padding:0;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ManchetteSX'); });</script> </div><div class="d-flex align-items-center"><div class="logo"> <a href="/" class="custom-logo-link" rel="home"><img  src="/media/logo.svg" width="190" height="30" alt="Prima Vercelli" class="custom-logo"></a></div></div><div id='div-gpt-ManchetteDX' style='padding:0;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ManchetteDX'); });</script> </div> <img loading="lazy" src="/contents/themes/quotidiano-prima/assets/img/lente.svg" class="header-search-toggle"  alt="Cerca" width="35" height="40" /></header><div class="container menu-dsk-header"><div class="component menu-nav-inline"><ul class="nav"><li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-48985 menu-item-has-children"> <a  class="nav-link dropdown-toggle " 
 href="#" 
 data-toggle="dropdown"
 target="" 
 >Località</a><div class="dropdown-menu"> <a class="dropdown-item" 
 href="https://primavercelli.it/notizie-locali/vercelli-e-dintorni/"
 target="" 
 >Vercelli e dintorni</a> <a class="dropdown-item" 
 href="https://primavercelli.it/notizie-locali/vercellese/"
 target="" 
 >Vercellese</a> <a class="dropdown-item" 
 href="https://primavercelli.it/notizie-locali/valsesia/"
 target="" 
 >Valsesia</a> <a class="dropdown-item" 
 href="https://primavercelli.it/notizie-locali/lungosesia-e-alto-vercellese/"
 target="" 
 >Lungosesia e Alto Vercellese</a> <a class="dropdown-item" 
 href="https://primavercelli.it/notizie-locali/santhia/"
 target="" 
 >Santhià</a> <a class="dropdown-item" 
 href="https://primavercelli.it/notizie-locali/monferrato/"
 target="" 
 >Monferrato</a></div></li><li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48992"> <a  class="nav-link " 
 href="https://primavercelli.it/notizie/cronaca/" 
 target="" 
 >Cronaca</a></li><li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-48993 menu-item-has-children"> <a  class="nav-link dropdown-toggle " 
 href="#" 
 data-toggle="dropdown"
 target="" 
 >Tempo libero</a><div class="dropdown-menu"> <a class="dropdown-item" 
 href="https://primavercelli.it/notizie/rubriche/turismo/"
 target="" 
 >Turismo</a> <a class="dropdown-item" 
 href="https://primavercelli.it/notizie/iniziative/food-delivery/"
 target="" 
 >Food delivery</a> <a class="dropdown-item" 
 href="https://primavercelli.it/notizie/tempo-libero/eventi/"
 target="" 
 >Eventi</a> <a class="dropdown-item" 
 href="https://primavercelli.it/notizie/tempo-libero/fiere-e-manifestazioni/"
 target="" 
 >Fiere e manifestazioni</a> <a class="dropdown-item" 
 href="https://primavercelli.it/notizie/tempo-libero/sagre-e-feste/"
 target="" 
 >Sagre e feste</a> <a class="dropdown-item" 
 href="https://primavercelli.it/notizie/tempo-libero/spettacoli/"
 target="" 
 >Spettacoli</a> <a class="dropdown-item" 
 href="https://primavercelli.it/notizie/cultura/"
 target="" 
 >Cultura</a> <a class="dropdown-item" 
 href="https://primavercelli.it/notizie/tempo-libero/escursioni/"
 target="" 
 >Escursioni</a> <a class="dropdown-item" 
 href="https://primavercelli.it/notizie/iniziative/simpatiche-zampette/"
 target="" 
 >Simpatiche Zampette</a></div></li><li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49001"> <a  class="nav-link " 
 href="https://primavercelli.it/notizie/meteo/" 
 target="" 
 >Meteo</a></li><li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49002"> <a  class="nav-link " 
 href="https://primavercelli.it/notizie/sport/" 
 target="" 
 >Sport</a></li><li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-49003 menu-item-has-children"> <a  class="nav-link dropdown-toggle " 
 href="#" 
 data-toggle="dropdown"
 target="" 
 >Canali tematici</a><div class="dropdown-menu"> <a class="dropdown-item" 
 href="https://primavercelli.it/notizie/economia/"
 target="" 
 >Economia</a> <a class="dropdown-item" 
 href="https://primavercelli.it/notizie/politica/"
 target="" 
 >Politica</a> <a class="dropdown-item" 
 href="https://primavercelli.it/notizie/scuola/"
 target="" 
 >Scuola</a> <a class="dropdown-item" 
 href="/rubriche/curiosita/"
 target="" 
 >Curiosità</a> <a class="dropdown-item" 
 href="https://ilmiostiledivita.it"
 target="_blank" 
 rel="noopener"                            >Stile di vita</a> <a class="dropdown-item" 
 href="/rubriche/non-solo-auto-e-moto/"
 target="" 
 >Motori</a> <a class="dropdown-item" 
 href="https://lamiacasadolcecasa.it"
 target="_blank" 
 rel="noopener"                            >Casa</a> <a class="dropdown-item" 
 href="/rubriche/in-cucina-con-nonna-anna/"
 target="" 
 >Cucina</a></div></li><li class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-60592"> <a  class="nav-link " 
 href="https://primavercelli.it/contatti/" 
 target="" 
 >Contatti</a></li></ul></div></div><div class="menu-hamburger-wrap container"><div class="menu-hamburger" ><div class="menu-lv-parent"><ul class="nav flex-column menu-nav-left"><li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-48958 "> <a class="nav-link" 
 href="/" 
 target="" 
 title=""
 >Home</a></li><li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-48959 menu-item-has-children  is-open"> <a class="nav-link" 
 target="" 
 title=""
 data-menu-target="48959"
 >Località</a></li><li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48966 "> <a class="nav-link" 
 href="https://primavercelli.it/notizie/cronaca/" 
 target="" 
 title=""
 >Cronaca</a></li><li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-48967 menu-item-has-children "> <a class="nav-link" 
 target="" 
 title=""
 data-menu-target="48967"
 >Tempo libero</a></li><li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48975 "> <a class="nav-link" 
 href="https://primavercelli.it/notizie/meteo/" 
 target="" 
 title=""
 >Meteo</a></li><li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48976 "> <a class="nav-link" 
 href="https://primavercelli.it/notizie/sport/" 
 target="" 
 title=""
 >Sport</a></li><li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-48977 menu-item-has-children "> <a class="nav-link" 
 target="" 
 title=""
 data-menu-target="48977"
 >Canali tematici</a></li><li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-49017 "> <a class="nav-link" 
 href="http://edizionidigitali.netweek.it/dmedia/index.jsp?openlast=notizia" 
 target="_blank" 
 rel="noopener"                           title=""
 >Edizione digitale</a></li><li class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-60593 "> <a class="nav-link" 
 href="https://primavercelli.it/contatti/" 
 target="" 
 title=""
 >Contatti</a></li><li class="nav-item mt-5 menu-item menu-item-type-custom menu-item-object-custom menu-item-53495 menu-item-has-children "> <a class="nav-link" 
 target="" 
 title=""
 data-menu-target="53495"
 >Circuito Netweek</a></li></ul></div><div class="menu-lv-child menu-lv-child-48959  is-open"><ul class="nav flex-column menu-nav-left"><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-48965"> <a class="nav-link" 
 href="https://primavercelli.it/notizie-locali/vercelli-e-dintorni/" 
 target="" 
 title=""
 > Vercelli e dintorni </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-48964"> <a class="nav-link" 
 href="https://primavercelli.it/notizie-locali/vercellese/" 
 target="" 
 title=""
 > Vercellese </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-48963"> <a class="nav-link" 
 href="https://primavercelli.it/notizie-locali/valsesia/" 
 target="" 
 title=""
 > Valsesia </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-48960"> <a class="nav-link" 
 href="https://primavercelli.it/notizie-locali/lungosesia-e-alto-vercellese/" 
 target="" 
 title=""
 > Lungosesia e Alto Vercellese </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-48962"> <a class="nav-link" 
 href="https://primavercelli.it/notizie-locali/santhia/" 
 target="" 
 title=""
 > Santhià </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-48961"> <a class="nav-link" 
 href="https://primavercelli.it/notizie-locali/monferrato/" 
 target="" 
 title=""
 > Monferrato </a></li> </uk></div><div class="menu-lv-child menu-lv-child-48967 "><ul class="nav flex-column menu-nav-left"><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65925"> <a class="nav-link" 
 href="https://primavercelli.it/notizie/rubriche/turismo/" 
 target="" 
 title=""
 > Turismo </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60105"> <a class="nav-link" 
 href="https://primavercelli.it/notizie/iniziative/food-delivery/" 
 target="" 
 title=""
 > Food delivery </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48968"> <a class="nav-link" 
 href="https://primavercelli.it/notizie/tempo-libero/eventi/" 
 target="" 
 title=""
 > Eventi </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48969"> <a class="nav-link" 
 href="https://primavercelli.it/notizie/tempo-libero/fiere-e-manifestazioni/" 
 target="" 
 title=""
 > Fiere e manifestazioni </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48970"> <a class="nav-link" 
 href="https://primavercelli.it/notizie/tempo-libero/sagre-e-feste/" 
 target="" 
 title=""
 > Sagre e feste </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48971"> <a class="nav-link" 
 href="https://primavercelli.it/notizie/tempo-libero/spettacoli/" 
 target="" 
 title=""
 > Spettacoli </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48972"> <a class="nav-link" 
 href="https://primavercelli.it/notizie/cultura/" 
 target="" 
 title=""
 > Cultura </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48973"> <a class="nav-link" 
 href="https://primavercelli.it/notizie/tempo-libero/escursioni/" 
 target="" 
 title=""
 > Escursioni </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48974"> <a class="nav-link" 
 href="https://primavercelli.it/notizie/iniziative/simpatiche-zampette/" 
 target="" 
 title=""
 > Simpatiche Zampette </a></li> </uk></div><div class="menu-lv-child menu-lv-child-48977 "><ul class="nav flex-column menu-nav-left"><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48978"> <a class="nav-link" 
 href="https://primavercelli.it/notizie/economia/" 
 target="" 
 title=""
 > Economia </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48979"> <a class="nav-link" 
 href="https://primavercelli.it/notizie/politica/" 
 target="" 
 title=""
 > Politica </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48980"> <a class="nav-link" 
 href="https://primavercelli.it/notizie/scuola/" 
 target="" 
 title=""
 > Scuola </a></li><li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-49015"> <a class="nav-link" 
 href="/rubriche/curiosita/" 
 target="" 
 title=""
 > Curiosità </a></li><li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-48981"> <a class="nav-link" 
 href="https://ilmiostiledivita.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > Stile di vita </a></li><li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-48982"> <a class="nav-link" 
 href="/rubriche/non-solo-auto-e-moto/" 
 target="" 
 title=""
 > Motori </a></li><li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-48983"> <a class="nav-link" 
 href="https://lamiacasadolcecasa.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > Casa </a></li><li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-48984"> <a class="nav-link" 
 href="/rubriche/in-cucina-con-nonna-anna/" 
 target="" 
 title=""
 > Cucina </a></li> </uk></div><div class="menu-lv-child menu-lv-child-53495 "><ul class="nav flex-column menu-nav-left"><li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-53496"> <a class="nav-link" 
 href="#" 
 target="" 
 title=""
 > Piemonte </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-53497"> <a class="nav-link" 
 href="https://primaalessandria.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> ALESSANDRIA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-53498"> <a class="nav-link" 
 href="https://primabiella.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> BIELLA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-53499"> <a class="nav-link" 
 href="https://primailcanavese.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> IL CANAVESE </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-53500"> <a class="nav-link" 
 href="https://primachivasso.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> CHIVASSO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-53501"> <a class="nav-link" 
 href="https://primacuneo.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> CUNEO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-53502"> <a class="nav-link" 
 href="https://primanovara.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> NOVARA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-53503"> <a class="nav-link" 
 href="https://primasettimo.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> SETTIMO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-53803"> <a class="nav-link" 
 href="https://primatorino.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> TORINO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53504"> <a class="nav-link" 
 href="https://primavercelli.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> VERCELLI </a></li><li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-53505"> <a class="nav-link" 
 href="#" 
 target="" 
 title=""
 > Lombardia </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-53506"> <a class="nav-link" 
 href="https://primabergamo.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> BERGAMO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-53507"> <a class="nav-link" 
 href="https://primabrescia.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> BRESCIA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-53508"> <a class="nav-link" 
 href="https://primacomo.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> COMO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-53509"> <a class="nav-link" 
 href="https://primacremona.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> CREMONA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-53510"> <a class="nav-link" 
 href="https://primalecco.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> LECCO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-53511"> <a class="nav-link" 
 href="https://primalodi.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> LODI </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-53512"> <a class="nav-link" 
 href="https://primadituttomantova.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> MANTOVA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-53513"> <a class="nav-link" 
 href="https://primalamartesana.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> LA MARTESANA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-53514"> <a class="nav-link" 
 href="https://primamerate.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> MERATE </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-63197"> <a class="nav-link" 
 href="https://primadituttomilano.it/" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> MILANO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-53515"> <a class="nav-link" 
 href="https://primamilanoovest.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> MILANO OVEST </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-53516"> <a class="nav-link" 
 href="https://primamonza.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> MONZA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-53517"> <a class="nav-link" 
 href="https://primapavia.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> PAVIA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-53518"> <a class="nav-link" 
 href="https://primasaronno.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> SARONNO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-53519"> <a class="nav-link" 
 href="https://primatreviglio.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> TREVIGLIO </a></li><li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-58980"> <a class="nav-link" 
 href="https://primalavalcamonica.it" 
 target="" 
 title=""
 > prima LA VALCAMONICA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-53520"> <a class="nav-link" 
 href="https://primalavaltellina.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> LA VALTELLINA </a></li><li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-53521"> <a class="nav-link" 
 href="#" 
 target="" 
 title=""
 > Veneto </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-53522"> <a class="nav-link" 
 href="https://primaalessandria.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> BELLUNO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-53523"> <a class="nav-link" 
 href="https://primapadova.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> PADOVA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-53524"> <a class="nav-link" 
 href="https://primarovigo.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> ROVIGO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-53525"> <a class="nav-link" 
 href="https://primatreviso.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> TREVISO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-53526"> <a class="nav-link" 
 href="https://primavenezia.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> VENEZIA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-53527"> <a class="nav-link" 
 href="https://primadituttoverona.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> VERONA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-53528"> <a class="nav-link" 
 href="https://primavicenza.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> VICENZA </a></li><li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-53529"> <a class="nav-link" 
 href="#" 
 target="" 
 title=""
 > Liguria </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-53530"> <a class="nav-link" 
 href="https://primaillevante.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> IL LEVANTE </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-53531"> <a class="nav-link" 
 href="https://primalariviera.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> LA RIVIERA </a></li><li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-53532"> <a class="nav-link" 
 href="#" 
 target="" 
 title=""
 > Toscana </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-53533"> <a class="nav-link" 
 href="https://primafirenze.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> FIRENZE </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-53534"> <a class="nav-link" 
 href="https://primapistoia.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> PISTOIA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-53535"> <a class="nav-link" 
 href="https://primasiena.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> SIENA </a></li> </uk></div></div></div><div class="header-search-wrap container"><form autocomplete="off" role="search" method="GET" action="https://primavercelli.it" class="header-search"><div class="input-group"> <input required type="text" name="s" class="form-control" placeholder="Ricerca" ><div class="input-group-append"> <button class="btn" type="submit"><i class="fa fa-search fa-flip-horizontal"></i></button></div></div></form></div><div id="nk-hot-zone"></div></div><div id='div-gpt-LDB1' style='min-height: 50px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 70px; background-position: center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-LDB1'); });</script> </div><div class="container content-container"><div class="row"><div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-xl-8 main-content"><article class="single-post"><h5 class="lancio"> i dati del 12 giugno</h5><h1 class="title">Covid Vercelli: 8 nuovi casi e 7 guariti</h1><figure class="post-image"><img 
 loading="lazy" 
 src="https://primavercelli.it/media/2021/01/covid-c-420x252.jpg" 
 srcset="https://primavercelli.it/media/2021/01/covid-c-650x390.jpg 650w, https://primavercelli.it/media/2021/01/covid-c-420x252.jpg 420w, https://primavercelli.it/media/2021/01/covid-c-150x90.jpg 150w" 
 alt="Covid Vercelli: 8 nuovi casi e 7 guariti"
 width="650" 
 height="390"
 style="aspect-ratio: 1.6666666666667;"
 sizes="(max-width: 650px) 100vw, 650px"
 ></figure><div class="post-content-before flex-row justify-content-between align-items-end"> <span class="post-last-update"> <a class="category" href="https://primavercelli.it/notizie/cronaca/">Cronaca</a> <b class="localita">Vercelli e dintorni</b>,
 12 Giugno 2021 ore 15:59 </span></div><div class="post-content"><p>Oggi l’Unità di Crisi della Regione Piemonte ha comunicato 90 nuovi casi di persone risultate positive al Covid-19 (di cui 6 dopo test antigenico), pari allo 0,4% di 22.272 tamponi eseguiti, di cui 17.068 antigenici. Dei 90 nuovi casi, gli asintomatici sono 46 (51,1%). Numeri sempre più bassi per il vercellese che registra 8 nuovi casi e 7 guariti nelle ultime 24 ore. Nessun decesso.</p><div class="nk-adv-in-article-1"><div id='div-gpt-InArticle1' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-InArticle1'); });</script> </div></div><h2>La situazione dei contagi</h2><p>I casi sono così ripartiti: 11 screening, 65 contatti di caso, 14 con indagine in corso; per ambito: 1 RSA/Strutture Socio-Assistenziali, 17 scolastico, 72 popolazione generale.</p><p>Il totale dei casi positivi diventa quindi 366.115 così suddivisi su base provinciale: 29.514 Alessandria, 17.451 Asti, 11.505 Biella, 52.836 Cuneo, 28.186 Novara, 195.953 Torino, <strong>13.704 Vercelli</strong>, 12.963 Verbano-Cusio-Ossola, oltre a 1.500 residenti fuori regione, ma in carico alle strutture sanitarie piemontesi. I restanti 2.503 sono in fase di elaborazione e attribuzione territoriale.</p><h2>I ricoveri</h2><p>I ricoverati in terapia intensiva sono 45 (-2 rispetto a ieri).</p><p>I ricoverati non in terapia intensiva sono 325 (-26 rispetto a ieri).</p><p>Le persone in isolamento domiciliare sono 2.386</p><h2>I tamponi</h2><p>I tamponi diagnostici finora processati sono 5.152.117 (+ 22.272 rispetto a ieri), di cui 1.689.944 risultati negativi.</p><div class="nk-adv-in-article-2"><div id='div-gpt-InArticle2' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-InArticle2'); });</script> </div></div><h2>I decessi</h2><p>Sono 4 decessi di persone positive al test del Covid-19 comunicati dall’Unità di Crisi della Regione Piemonte, di cui 0 verificatosi oggi, (si ricorda che il dato di aggiornamento cumulativo comunicato giornalmente comprende anche decessi avvenuti nei giorni precedenti e solo successivamente accertati come decessi Covid).</p><p>Il totale è di 11.674 deceduti risultati positivi al virus, così suddivisi per provincia: 1.566 Alessandria, 713 Asti, 432 Biella, 1.451 Cuneo, 940 Novara, 5.579 Torino, <strong>524 Vercelli,</strong> 373 Verbano-Cusio-Ossola, oltre a 96 residenti fuori regione, ma deceduti in Piemonte.</p><h2>I guariti</h2><p>I pazienti guariti sono complessivamente 351.685 (+206 rispetto a ieri), così suddivisi su base provinciale: 27.766 Alessandria, 16.656 Asti, 10.930 Biella, 50.982 Cuneo, 27.036 Novara, 188.938 Torino, <strong>13.028 Vercelli,</strong> 12.518 Verbano-Cusio-Ossola, oltre a 1.428 extraregione e 2.403 in fase di definizione.</p><div class="nk-adv-in-article-3"><div id='div-gpt-InArticle3' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-InArticle3'); });</script> </div></div></div></article><div class='nk-social-follow-us'><div class='label'>Seguici</div><div class='btns'><a href="https://wa.me/393318007965?text=Desidero+essere+aggiunto+alla+lista+per+ricevere+aggiornamenti+e+notizie" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'whatsapp_lista');" class="btn btn-lista-whatsapp mobile"><i class="fa fa-whatsapp"></i><small>Lista</small></a><a href="https://web.whatsapp.com/send?phone=393318007965&text=Desidero+essere+aggiunto+alla+lista+per+ricevere+aggiornamenti+e+notizie" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'whatsapp_lista');" class="btn btn-lista-whatsapp desktop"><i class="fa fa-whatsapp"></i><small>Lista</small></a><a href="https://www.facebook.com/primavercelli.it/" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'facebook_page');" class="btn btn-pagina-facebook"><i class="fa fa-facebook"></i><small>Pagina</small></a><a href="https://www.facebook.com/groups/vercellieventinews/" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'facebook_group');" class="btn btn-gruppo-facebook"><i class="fa fa-facebook"></i><small>Gruppo</small></a><a href="https://news.google.com/publications/CAAqBwgKMJCEmAsw562vAw" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'gnews');" class="btn btn-gnews"><i class="fa fa-google"></i><small>Google News</small></a></div></div><div class="news-plus" id="news-plus-1" data-nk_news_plus_n="1"></div><div class="OUTBRAIN" data-src="https://primavercelli.it/cronaca/covid-vercelli-8-nuovi-casi-e-7-guariti" data-widget-id="AR_1"></div><div class="news-plus" id="news-plus-2" data-nk_news_plus_n="2"></div><div class="news-plus" id="news-plus-3" data-nk_news_plus_n="3"></div></div><div class="col-xs-12 col-sm-12 col-md-5 col-lg-5 col-xl-4 main-sidebar"><div id="nk_adv__print_banner_widget-1" class="widget widget-nk-adv-print"><div id='div-gpt-MPU1' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-MPU1'); });</script> </div></div><div id="nk_bridge__list_post_rubrica_widget-1" data-lazy_json_file="top-news.json" class="layout-1-post-grande-4-piccoli-sidebar lazy-widget widget nk-bridge-list-post-rubrica"></div><div id="nk_adv__print_banner_widget-2" class="widget widget-nk-adv-print"><div id='div-gpt-MPU2' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-MPU2'); });</script> </div></div><div id="nk_post_widget__list_post_widget-2" data-lazy_json_file="simpatiche-zampette.json" class="layout-1-post-grande-sidebar lazy-widget widget nk-post-widget-list-post"></div><div id="nk_adv__print_banner_widget-3" class="widget widget-nk-adv-print"><div id='div-gpt-MPU3' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-MPU3'); });</script> </div></div><div id="nk_post_widget__list_post_widget-3" data-lazy_json_file="glocal-news.json" class="layout-1-post-grande-4-piccoli-sidebar lazy-widget widget nk-post-widget-list-post"></div><div id="nk_adv__print_banner_widget-4" class="widget widget-nk-adv-print"><div id='div-gpt-MPU4' style='padding:0;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-MPU4'); });</script> </div></div><div id="nk_post_widget__list_post_widget-4" data-lazy_json_file="video-piu-visti.json" class="layout-1-post-grande-4-piccoli-sidebar lazy-widget widget nk-post-widget-list-post"></div><div id="nk_adv__print_banner_widget-5" class="widget widget-nk-adv-print"><div id='div-gpt-MPU5' style='padding:0;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-MPU5'); });</script> </div></div><div id="nk_post_widget__list_post_widget-5" data-lazy_json_file="foto-piu-viste.json" class="layout-1-post-grande-4-piccoli-sidebar lazy-widget widget nk-post-widget-list-post"></div><div id="nk_post_widget__list_post_widget-6" data-lazy_json_file="gite-in-treno.json" class="layout-1-post-grande-sidebar lazy-widget widget nk-post-widget-list-post"></div><div id="nk_post_widget__list_post_widget-7" data-lazy_json_file="idee-e-consigli.json" class="layout-1-post-grande-4-piccoli-sidebar lazy-widget widget nk-post-widget-list-post"></div></div></div></div><div class="container"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 area-widgets"><div id="nk_adv__print_banner_widget-6" class="widget widget-nk-adv-print"><div id='div-gpt-LDB2' style='padding:0;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-LDB2'); });</script> </div></div><div id="nk_post_widget__list_post_widget-8" data-lazy_json_file="turismo-2021.json" class="layout-1-post-grande-4-piccoli-area-widgets lazy-widget widget nk-post-widget-list-post"></div><div id="nk_feed_reader__list_feed_rubrica_widget-1" data-lazy_json_file="il-mio-stile-di-vita.json" class="layout-1-post-grande-4-piccoli-area-widgets lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_feed_reader__list_feed_rubrica_widget-2" data-lazy_json_file="la-mia-casa-dolce-casa.json" class="layout-1-post-grande-4-piccoli-area-widgets lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_feed_reader__list_feed_rubrica_widget-3" data-lazy_json_file="non-solo-auto-e-moto.json" class="layout-1-post-grande-4-piccoli-area-widgets lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_feed_reader__list_feed_rubrica_widget-4" data-lazy_json_file="in-cucina-con-nonna-anna.json" class="layout-1-post-grande-4-piccoli-area-widgets lazy-widget widget nk-feed-reader-list-feed-rubrica"></div></div></div></div><div id='div-gpt-FloorAd' style='padding:0;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-FloorAd'); });</script> </div><div class="container-fluid main-footer-container"><div class="container main-footer"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-xl-12"><div class="netweek-logo"> <a href="http://www.netweek.it" rel="noopener" target="_blank"> <img loading="lazy" src="/contents/themes/quotidiano-prima/assets/img/logo-netweek.svg" alt="Netweek" width="120" height="42" /> </a></div></div><div class="col-xs-12 col-sm-12 col-md-4 col-xl-4"><div class="netweek-motto"> Il primo circuito di media locali in Italia</div><div class="siti-prima"> <a href="http://www.netweek.it/i-nostri-brand/edizioni-online-circuito-netweek/" rel="noopener" target="_blank">Scopri i nostri siti</a></div></div><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4"><div class="pubblicita"><p class="title">Per la tua pubblicità contattare</p> <span class="contatto"><small>email </small> <a href="mailto:publiin@netwee.it" target="_blank">publiin@netwee.it</a></span> <span class="contatto"><small>tel:</small> <a href="tel:+3903999891" target="_blank">03999891</a></span></div></div><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4"><div class="gerenza"><p class="title">Prima Vercelli</p><ul class="list-unstyled"><li><small>Direttore:</small> Daniele Gandolfi</li><li><small>Aut. tribunale:</small> Vercelli</li><li><small>ROC:</small> 15381</li><li><small>Editore:</small> Media(in)</li><li><small>Email:</small> <a href="mailto:redazione@primavercelli.it" target="_blank">redazione@primavercelli.it</a></li></ul></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-xl-12"><div class="credits"> Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159 Società del Gruppo Netweek S.p.A. C.F. 12925460151 <a href="/informativa-privacy/" target="_blank">Informativa privacy</a> <a href="/informativa-utilizzo-cookie/" target="_blank">Cookie policy</a></div><div class="copyright"> &copy; Copyright 2021 Dmedia Group SpA. Tutti i diritti riservati.</div></div></div></div></div> <script type='text/javascript' src='https://primavercelli.it/core/wp-includes/js/jquery/jquery.js' id='jquery-js'></script> <script type='text/javascript' src='https://primavercelli.it/core/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7' async='async' id='remote_sdk-js'></script> <div id='div-gpt-Inter' style='padding:0;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-Inter'); });</script> </div><div id='div-gpt-Outstream' style='padding:0;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-Outstream'); });</script> </div> <script defer src="/media/assets/js/min.bd4b54dd6a62b81797ffec02cb4d83b6.js"></script></body></html><!-- Cache Enabler by KeyCDN @ Sat, 12 Jun 2021 15:00:44 GMT (https-index.html) -->