<!doctype html>
<html lang="it-IT">
    <head>
                         
        <meta charset="UTF-8" />      
        <title>Olmo, &quot;pronto ad aiutare la famiglia di Willy&quot; - Prima Vercelli</title>  
                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">       
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="theme-color" content="#00599c">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="Prima&#x20;Vercelli">

          
        
<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://primavercelli.it/cronaca/il-grande-cuore-di-carlo-olmo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Olmo, &quot;pronto ad aiutare la famiglia di Willy&quot; - Prima Vercelli" />
<meta property="og:description" content="Willy Monteiro Duarte, 21 anni, è stato ucciso a Paliano, un comune della provincia di Frosinone nel Lazio. Questo episodio di violenza inaudita ha raggiunto anche Carlo Olmo che ha scritto una lettera al sindaco del paese, Domenico Alfieri, parole toccanti che provengono dal suo grande cuore, esprimendo cordoglio e partecipazione al dolore della famiglia &hellip;" />
<meta property="og:url" content="https://primavercelli.it/cronaca/il-grande-cuore-di-carlo-olmo/" />
<meta property="og:site_name" content="Prima Vercelli" />
<meta property="article:tag" content="olmo" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-09-08T07:34:51+00:00" />
<meta property="article:modified_time" content="2020-09-08T13:15:41+00:00" />
<meta property="og:updated_time" content="2020-09-08T13:15:41+00:00" />
<meta property="og:image" content="https://primavercelli.it/media/2020/02/carlo-olmo.jpg" />
<meta property="og:image:secure_url" content="https://primavercelli.it/media/2020/02/carlo-olmo.jpg" />
<meta property="og:image:width" content="401" />
<meta property="og:image:height" content="237" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Willy Monteiro Duarte, 21 anni, è stato ucciso a Paliano, un comune della provincia di Frosinone nel Lazio. Questo episodio di violenza inaudita ha raggiunto anche Carlo Olmo che ha scritto una lettera al sindaco del paese, Domenico Alfieri, parole toccanti che provengono dal suo grande cuore, esprimendo cordoglio e partecipazione al dolore della famiglia [&hellip;]" />
<meta name="twitter:title" content="Olmo, &quot;pronto ad aiutare la famiglia di Willy&quot; - Prima Vercelli" />
<meta name="twitter:image" content="https://primavercelli.it/media/2020/02/carlo-olmo.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://primavercelli.it/#organization","name":"Prima Vercelli","url":"https://primavercelli.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://primavercelli.it/#logo","url":"https://primavercelli.it/media/2020/02/primavercelli-icon.png","width":512,"height":512,"caption":"Prima Vercelli"},"image":{"@id":"https://primavercelli.it/#logo"}},{"@type":"WebSite","@id":"https://primavercelli.it/#website","url":"https://primavercelli.it/","name":"Prima Vercelli","publisher":{"@id":"https://primavercelli.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://primavercelli.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://primavercelli.it/cronaca/il-grande-cuore-di-carlo-olmo/#primaryimage","url":"https://primavercelli.it/media/2020/02/carlo-olmo.jpg","width":401,"height":237},{"@type":"WebPage","@id":"https://primavercelli.it/cronaca/il-grande-cuore-di-carlo-olmo/#webpage","url":"https://primavercelli.it/cronaca/il-grande-cuore-di-carlo-olmo/","inLanguage":"it-IT","name":"Olmo, &quot;pronto ad aiutare la famiglia di Willy&quot; - Prima Vercelli","isPartOf":{"@id":"https://primavercelli.it/#website"},"primaryImageOfPage":{"@id":"https://primavercelli.it/cronaca/il-grande-cuore-di-carlo-olmo/#primaryimage"},"datePublished":"2020-09-08T07:34:51+00:00","dateModified":"2020-09-08T13:15:41+00:00"},{"@type":"Article","@id":"https://primavercelli.it/cronaca/il-grande-cuore-di-carlo-olmo/#article","isPartOf":{"@id":"https://primavercelli.it/cronaca/il-grande-cuore-di-carlo-olmo/#webpage"},"author":{"@id":"https://primavercelli.it/#/schema/person/ef54559f2b829ef64632e49624504f63"},"headline":"Olmo, &#8220;pronto ad aiutare la famiglia di Willy&#8221;","datePublished":"2020-09-08T07:34:51+00:00","dateModified":"2020-09-08T13:15:41+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://primavercelli.it/cronaca/il-grande-cuore-di-carlo-olmo/#webpage"},"publisher":{"@id":"https://primavercelli.it/#organization"},"image":{"@id":"https://primavercelli.it/cronaca/il-grande-cuore-di-carlo-olmo/#primaryimage"},"keywords":"olmo","articleSection":"Cronaca"},{"@type":["Person"],"@id":"https://primavercelli.it/#/schema/person/ef54559f2b829ef64632e49624504f63","name":"carlotta.viazzo","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='stylesheet' id='wp-block-library-css'  href='https://primavercelli.it/core/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='/contents/themes/quotidiani-netweek/assets/css/style.css?ver=1.16.0' type='text/css' media='all' />
<link rel='shortlink' href='https://primavercelli.it/?p=57637' />
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-16228015-2', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');
</script><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'VVhekReRg6pTB', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


<script src="https://ads.netweek.it/www/delivery/netweek-ads.v2.js" async></script>

<script src="https://assets.evolutionadv.it/notiziaoggivercelli_it/notiziaoggivercelli_it.new.js"></script>

<script src="https://ads.netweek.it/www/delivery/netweek-comscore.v2.js"></script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22335742&cv=2.0&cj=1&cs_ucfr=" />
</noscript>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://primavercelli.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '22c00894-bda4-47de-8fe9-2a70dff6c5f8';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Prima Vercelli";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://primavercelli.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.10e68f2c-7ec7-4c79-8552-0b1b9ea0a897";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Prima Vercelli';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://primavercelli.it/media/2020/02/cropped-primavercelli-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://primavercelli.it/media/2020/02/cropped-primavercelli-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://primavercelli.it/media/2020/02/cropped-primavercelli-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://primavercelli.it/media/2020/02/cropped-primavercelli-icon-270x270.png" />
 
            </head>
    <body class="post-template-default single single-post postid-57637 single-format-standard wp-custom-logo">
                
                                    <div class="container main-header-container">
    <header class="container main-header align-items-center d-flex justify-content-between" >
        
                <img src="/contents/themes/quotidiani-netweek/assets/img/righe.svg" class="menu-hamburger-toggle" />
          
        
                <div class='nk-adv manchette_sx'><ins data-addesktop="true" data-revivedesktop="true" data-revive-zoneid="392" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div>        
        <div class="d-flex align-items-center">
           
            <div class="logo">
                <a href="/" class="custom-logo-link" rel="home"><img  src="/media/logo.svg" class="custom-logo"></a>
            </div>
        </div>
        
        
                <div class='nk-adv manchette_dx'><ins data-addesktop="true" data-revivedesktop="true" data-revive-zoneid="392" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div>               
        
                <img src="/contents/themes/quotidiani-netweek/assets/img/lente.svg" class="header-search-toggle" />
        
    </header>       
    
    
                <div class="container menu-dsk-header">
                <div class="component menu-nav-inline">
        <ul class="nav">
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-48985 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                                        target="" 
                    >Località</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie-locali&#x2F;vercelli-e-dintorni&#x2F;"
                               target="" 
                            >Vercelli e dintorni</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie-locali&#x2F;vercellese&#x2F;"
                               target="" 
                            >Vercellese</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie-locali&#x2F;valsesia&#x2F;"
                               target="" 
                            >Valsesia</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie-locali&#x2F;lungosesia-e-alto-vercellese&#x2F;"
                               target="" 
                            >Lungosesia e Alto Vercellese</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie-locali&#x2F;santhia&#x2F;"
                               target="" 
                            >Santhià</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie-locali&#x2F;monferrato&#x2F;"
                               target="" 
                            >Monferrato</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48992">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie&#x2F;cronaca&#x2F;"   
                                        target="" 
                    >Cronaca</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-48993 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                                        target="" 
                    >Tempo libero</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="&#x2F;rubriche&#x2F;turismo-2020&#x2F;"
                               target="" 
                            >Turismo 2020</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie&#x2F;eventi&#x2F;"
                               target="" 
                            >Eventi</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie&#x2F;fiere-e-manifestazioni&#x2F;"
                               target="" 
                            >Fiere e manifestazioni</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie&#x2F;sagre-e-feste&#x2F;"
                               target="" 
                            >Sagre e feste</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie&#x2F;spettacolo&#x2F;"
                               target="" 
                            >Spettacolo</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie&#x2F;cultura&#x2F;"
                               target="" 
                            >Cultura</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie&#x2F;escursioni&#x2F;"
                               target="" 
                            >Escursioni</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie&#x2F;simpatiche-zampette&#x2F;"
                               target="" 
                            >Simpatiche Zampette</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49001">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie&#x2F;meteo&#x2F;"   
                                        target="" 
                    >Meteo</a>
                                </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49002">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie&#x2F;sport&#x2F;"   
                                        target="" 
                    >Sport</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-49003 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                                        target="" 
                    >Canali tematici</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie&#x2F;economia&#x2F;"
                               target="" 
                            >Economia</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie&#x2F;politica&#x2F;"
                               target="" 
                            >Politica</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie&#x2F;scuola&#x2F;"
                               target="" 
                            >Scuola</a>
                                                    <a class="dropdown-item" 
                               href="&#x2F;rubriche&#x2F;curiosita&#x2F;"
                               target="" 
                            >Curiosità</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it"
                               target="_blank" 
                            >Stile di vita</a>
                                                    <a class="dropdown-item" 
                               href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;"
                               target="" 
                            >Motori</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it"
                               target="_blank" 
                            >Casa</a>
                                                    <a class="dropdown-item" 
                               href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;"
                               target="" 
                            >Cucina</a>
                                            </div>
                            </li>
                </ul>
    </div>
        </div>
        
    <div class="menu-hamburger-wrap container">
                <div class="menu-hamburger" >
            <div class="menu-lv-parent">
                <ul class="nav flex-column menu-nav-left">
                                                    <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-48958 ">
                        <a class="nav-link" 
                                                           href="&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Home</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-48959&#x20;menu-item-has-children  is-open">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="48959"
                                                   >Località</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;current-post-ancestor&#x20;current-menu-parent&#x20;current-post-parent&#x20;menu-item-48966 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie&#x2F;cronaca&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Cronaca</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-48967&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="48967"
                                                   >Tempo libero</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-48975 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie&#x2F;meteo&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Meteo</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-48976 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie&#x2F;sport&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Sport</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-48977&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="48977"
                                                   >Canali tematici</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-49017 ">
                        <a class="nav-link" 
                                                           href="http&#x3A;&#x2F;&#x2F;edizionidigitali.netweek.it&#x2F;dmedia&#x2F;index.jsp&#x3F;openlast&#x3D;notizia" 
                                                      target="_blank" 
                           title=""
                                                   >Edizione digitale</a>
                    </li>
                                                        <li class="nav-item mt-5&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53495&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="53495"
                                                   >Circuito Netweek</a>
                    </li>
                                                                                                </ul>              
                
            </div>
                
                        <div class="menu-lv-child menu-lv-child-48959  is-open">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;current-post-ancestor&#x20;current-menu-parent&#x20;current-post-parent&#x20;menu-item-48965">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie-locali&#x2F;vercelli-e-dintorni&#x2F;" 
                           target="" 
                           title=""
                        >                            Vercelli e dintorni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-48964">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie-locali&#x2F;vercellese&#x2F;" 
                           target="" 
                           title=""
                        >                            Vercellese
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-48963">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie-locali&#x2F;valsesia&#x2F;" 
                           target="" 
                           title=""
                        >                            Valsesia
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-48960">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie-locali&#x2F;lungosesia-e-alto-vercellese&#x2F;" 
                           target="" 
                           title=""
                        >                            Lungosesia e Alto Vercellese
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-48962">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie-locali&#x2F;santhia&#x2F;" 
                           target="" 
                           title=""
                        >                            Santhià
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-48961">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie-locali&#x2F;monferrato&#x2F;" 
                           target="" 
                           title=""
                        >                            Monferrato
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-48967 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53815">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;turismo-2020&#x2F;" 
                           target="" 
                           title=""
                        >                            Turismo 2020
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-48968">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie&#x2F;eventi&#x2F;" 
                           target="" 
                           title=""
                        >                            Eventi
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-48969">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie&#x2F;fiere-e-manifestazioni&#x2F;" 
                           target="" 
                           title=""
                        >                            Fiere e manifestazioni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-48970">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie&#x2F;sagre-e-feste&#x2F;" 
                           target="" 
                           title=""
                        >                            Sagre e feste
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-48971">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie&#x2F;spettacolo&#x2F;" 
                           target="" 
                           title=""
                        >                            Spettacolo
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-48972">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie&#x2F;cultura&#x2F;" 
                           target="" 
                           title=""
                        >                            Cultura
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-48973">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie&#x2F;escursioni&#x2F;" 
                           target="" 
                           title=""
                        >                            Escursioni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-48974">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie&#x2F;simpatiche-zampette&#x2F;" 
                           target="" 
                           title=""
                        >                            Simpatiche Zampette
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-48977 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-48978">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie&#x2F;economia&#x2F;" 
                           target="" 
                           title=""
                        >                            Economia
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-48979">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie&#x2F;politica&#x2F;" 
                           target="" 
                           title=""
                        >                            Politica
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-48980">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie&#x2F;scuola&#x2F;" 
                           target="" 
                           title=""
                        >                            Scuola
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-49015">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;curiosita&#x2F;" 
                           target="" 
                           title=""
                        >                            Curiosità
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-48981">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it" 
                           target="_blank" 
                           title=""
                        >                            Stile di vita
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-48982">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;" 
                           target="" 
                           title=""
                        >                            Motori
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-48983">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it" 
                           target="_blank" 
                           title=""
                        >                            Casa
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-48984">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;" 
                           target="" 
                           title=""
                        >                            Cucina
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-53495 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53496">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Piemonte
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53497">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primaalessandria.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> ALESSANDRIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53498">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabiella.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BIELLA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53499">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primailcanavese.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> IL CANAVESE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53500">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primachivasso.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> CHIVASSO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53501">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primacuneo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> CUNEO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53502">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primanovara.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> NOVARA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53503">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primasettimo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> SETTIMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53803">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primatorino.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> TORINO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-home&#x20;menu-item-53504">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavercelli.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VERCELLI
                        </a>
                    </li>
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53505">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Lombardia
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53506">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BERGAMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53507">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabrescia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BRESCIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53508">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primacomo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> COMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53509">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primacremona.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> CREMONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53510">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalecco.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LECCO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53511">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalodi.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LODI
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53512">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttomantova.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MANTOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53513">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LA MARTESANA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53514">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primamerate.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MERATE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53515">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primamilanoovest.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MILANO OVEST
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53516">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primamonza.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MONZA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53517">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primapavia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> PAVIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53518">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primasaronno.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> SARONNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53519">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primatreviglio.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> TREVIGLIO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53520">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalavaltellina.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LA VALTELLINA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53521">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Veneto
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53522">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primaalessandria.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BELLUNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53523">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primapadova.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> PADOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53524">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primarovigo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> ROVIGO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53525">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primatreviso.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> TREVISO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53526">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavenezia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VENEZIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53527">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VERONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53528">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavicenza.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VICENZA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53529">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Liguria
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53530">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primaillevante.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> IL LEVANTE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53531">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LA RIVIERA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53532">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Toscana
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53533">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primafirenze.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> FIRENZE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53534">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primapistoia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> PISTOIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53535">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primasiena.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> SIENA
                        </a>
                    </li>
                                </uk>
            </div>
                        
        </div>
    </div>


    
    <div class="header-search-wrap container">
    <form autocomplete="off" role="search" method="GET" action="https&#x3A;&#x2F;&#x2F;primavercelli.it" class="header-search">
        <div class="input-group">
            <input required type="text" name="s" class="form-control" placeholder="Ricerca" >
            <div class="input-group-append">
                <button class="btn" type="submit"><i class="fa fa-search fa-flip-horizontal"></i></button>
            </div>
        </div>
    </form>
</div>            
    
      
    
</div>
    
    
          
                                        
                                    <div class='nk-adv mobile_header'><div class="gptslot" data-adunitid="0" data-admobile="true"  data-admobile="true" data-revivemobile="true" ></div></div>                                
        
                                   <div class='nk-adv billboard'><div class="gptslot" data-adunitid="0" data-addesktop="true"  data-addesktop="true" data-revivedesktop="true"></div></div>                               
        
                                
                   
        <div class="container content-container">
             <div class="row">
                                  <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-xl-8 main-content">        
                         
            <h5 class="lancio">
            Solidarietà
        </h5>
        
    <h1 class="title">Olmo, &#8220;pronto ad aiutare la famiglia di Willy&#8221;</h1>
    
        
        <h2 class="post-subtitle">La lettera al Sindaco di Paliano: «Confermo la mia solidarietà concreta per contribuire al sostegno della famiglia».</h2>
        
            <figure class="post-image">
            <img src="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;media&#x2F;2020&#x2F;02&#x2F;carlo-olmo.jpg" srcset="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;media&#x2F;2020&#x2F;02&#x2F;carlo-olmo.jpg&#x20;401w,&#x20;https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;media&#x2F;2020&#x2F;02&#x2F;carlo-olmo-150x90.jpg&#x20;150w" alt="Olmo,&#x20;&amp;&#x23;8220&#x3B;pronto&#x20;ad&#x20;aiutare&#x20;la&#x20;famiglia&#x20;di&#x20;Willy&amp;&#x23;8221&#x3B;">
        </figure>
        
    <div class="post-content-before flex-row justify-content-between align-items-end">
        <span class="post-last-update">
                                        <b>Vercelli e dintorni</b>,
                        08 Settembre 2020 ore 09:34
        </span>
        <div class="component share-box" data-share-text='Olmo,&#x20;&amp;&#x23;8220&#x3B;pronto&#x20;ad&#x20;aiutare&#x20;la&#x20;famiglia&#x20;di&#x20;Willy&amp;&#x23;8221&#x3B;' data-share-url='https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;cronaca&#x2F;il-grande-cuore-di-carlo-olmo&#x2F;' data-shares='&#x5B;&quot;facebook&quot;,&#x20;&quot;whatsapp&quot;,&#x20;&quot;telegram&quot;,&#x20;&quot;email&quot;,&#x20;&quot;twitter&quot;&#x20;&#x5D;'></div>
    </div>

    <div class="post-content">
        <p>Willy Monteiro Duarte, 21 anni, è stato ucciso a Paliano, un comune della provincia di Frosinone nel Lazio. Questo episodio di violenza inaudita ha raggiunto anche Carlo Olmo che ha scritto una lettera al sindaco del paese, Domenico Alfieri, parole toccanti che provengono dal suo grande cuore, esprimendo cordoglio e partecipazione al dolore della famiglia di Willy; inoltre si è anche reso disponibile per un aiuto concreto a sostegno dei familiari del giovane. Un altro gesto di estrema umanità che va ad aggiungersi al grande operato del Maestro.</p><div class='nk-adv article_middle'><ins data-revive-zoneid="1034" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
<div class="gptslot" data-adunitid="1"></div></div>
<h2>Il testo della lettera</h2>
<p>«In qualità di Cavaliere al merito Civile della Repubblica Italiana, residente a Vercelli Piemonte, esprimo le mie più sentite condoglianze e sincera partecipazione alla Famiglia del giovane Wìlly Monteiro Duarte in questa triste circostanza che vede la vita di un ragazzo esemplare spezzata dalla brutalità di una violenza inaudita e ingiustificabile.<br />
Tutta l&#8217;Italia sta assistendo sgomenta a questo efferato delitto che va a colpire le relazioni più importanti e fragili nei rapporti umani con figli adolescenti che tutti ci auguriamo possano crescere nella serenità di valori e gioie condivise. Si spezza la vita di un giovane ma mai il sogno e l&#8217;anelito che con il Suo esempio possiamo e dobbiamo ricercare per un mondo migliore, quel sorriso angelico del viso di Willy che sta solcando tutta l&#8217;Italia oltre a rappresentare la forza del coraggio e della purezza incontaminata di uno Spirito nobile diventi anche un monito educativo, legale e soprattutto morale perché culture di violenza e brutalità così criminali vengano per sempre fermate, e sradicate di ogni forza propulsiva e contaminante per le coscienze di tutti. Anche Vercelli risente nel profondo di questa tragedia perché Willy diventa il figlio di tutti, lo portiamo nel cuore e ne rendiamo testimonianza<br />
d&#8217;amore.<br />
Nell&#8217;esprimere ancora vicinanza alla Famiglia e alla Vostra intera comunità, voglio confermare anche la mia solidarietà concreta chiedendo cortesemente se è stato attivato un Iban di Conto corrente per contribuire al sostegno della famiglia di Willy per la quale mi onoro di essere disponibile.<br />
Con profonda partecipazione e rivolgendo a lutti Voi un virtuale abbraccio, Voglia gradire i<br />
miei più deferenti ossequi».</p>
<div class='nk-social follow-us-bottom-article'>    <div class='wrap'>        <div class='title'>Per rimanere aggiornato sulle principali notizie di tuo interesse, <b>seguici</b> cliccando sui social che preferisci!</div>        <div class='btns'><a href="https://wa.me/393318007965?text=Desidero+essere+aggiunto+alla+lista+per+ricevere+aggiornamenti+e+notizie" target="_blank" onclick="window.ga && ga( 'send', 'event', 'Follow Us', 'WhatsApp', 'Lista');" class="btn btn-lista-whatsapp mobile"><i class="fa fa-whatsapp"></i> Lista WhatsApp</a><a href="https://web.whatsapp.com/send?phone=393318007965&text=Desidero+essere+aggiunto+alla+lista+per+ricevere+aggiornamenti+e+notizie" target="_blank" onclick="window.ga && ga( 'send', 'event', 'Follow Us', 'WhatsApp', 'Lista');" class="btn btn-lista-whatsapp desktop"><i class="fa fa-whatsapp"></i> Lista WhatsApp</a><a href="https://www.facebook.com/primavercelli.it/" target="_blank" onclick="window.ga && ga( 'send', 'event', 'Follow Us', 'Facebook', 'Pagina');" class="btn btn-gruppo-facebook"><i class="fa fa-facebook"></i> Pagina facebook</a><a href="https://www.facebook.com/groups/vercellieventinews/" target="_blank" onclick="window.ga && ga( 'send', 'event', 'Follow Us', 'Facebook', 'Gruppo');" class="btn btn-pagina-facebook"><i class="fa fa-facebook"></i> Gruppo facebook</a></div>    </div></div><div class='nk-adv article_bottom'><div class="gptslot" data-adunitid="3"></div></div>
    </div>
    
    
                    
        
    
    
          <div class="OUTBRAIN" data-src="https://primavercelli.it/cronaca/il-grande-cuore-di-carlo-olmo" data-widget-id="CR_SFD_MAIN_2"></div> <script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script>        

                 </div>
                  
                 
                                  <div class="col-xs-12 col-sm-12 col-md-5 col-lg-5 col-xl-4 main-sidebar">
                                                                <div id="nk_adv__print_banner_widget-1" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="gptslot" data-adunitid="4"  data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-2" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="gptslot" data-adunitid="4"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-16" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica">     <div class="widget-title-img">
        <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;turismo-2020.svg" alt="Turismo&#x20;2020" />
    </div>
<div class="component boxlist-posts">
        
                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/quante-bella-venezia-nel-mese-di-settembre/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;VENEZIA-650x390.jpg" alt="Quant&#x2019;&#x00E8;&#x20;bella&#x20;Venezia&#x20;nel&#x20;mese&#x20;di&#x20;settembre">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/quante-bella-venezia-nel-mese-di-settembre/"  >
                            <h5>Alla scoperta delle città d&#039;arte</h5>
                        <h2>Quant’è bella Venezia nel mese di settembre</h2>
        </a>
    </div>
</div>                
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/a-firenze-per-vedere-la-cupola-di-santa-maria-del-fiore/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;fIRENZE_93449927-420x252.jpeg" alt="A&#x20;Firenze&#x20;per&#x20;vedere&#x20;la&#x20;cupola&#x20;di&#x20;Santa&#x20;Maria&#x20;del&#x20;Fiore">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/a-firenze-per-vedere-la-cupola-di-santa-maria-del-fiore/"  >
                                    <h5>Alla scoperta delle città d&#039;arte</h5>
                                <h2>A Firenze per vedere la cupola di Santa Maria del Fiore</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/torino-gioiello-barocco-sul-fiume-po/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;Torino_157290757-420x252.jpeg" alt="Torino,&#x20;gioiello&#x20;barocco&#x20;sul&#x20;fiume&#x20;Po">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/torino-gioiello-barocco-sul-fiume-po/"  >
                                    <h5>Alla scoperta delle città d&#039;arte</h5>
                                <h2>Torino, gioiello barocco sul fiume Po</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/milano-nel-segno-del-grande-leonardo/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;Castello-Milano_52866881-420x252.jpeg" alt="Milano&#x20;nel&#x20;segno&#x20;del&#x20;grande&#x20;Leonardo">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/milano-nel-segno-del-grande-leonardo/"  >
                                    <h5>Alla scoperta delle città d&#039;arte</h5>
                                <h2>Milano nel segno del grande Leonardo</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/sole-in-me-il-resort-5-stelle-della-bellissima-costa-merlata/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;PHOTO-2020-08-18-11-27-09-420x252.jpg" alt="&#x201C;Sole&#x20;In&#x20;Me&#x201D;,&#x20;il&#x20;magnifico&#x20;resort&#x20;5&#x20;stelle&#x20;lusso&#x20;di&#x20;Ostuni">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/sole-in-me-il-resort-5-stelle-della-bellissima-costa-merlata/"  >
                                    <h5>PUGLIA</h5>
                                <h2>“Sole In Me”, il magnifico resort 5 stelle lusso di Ostuni</h2>
            </a>
        </div>
    </div>
</div>                        </div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;turismo-2020&#x2F;"  >Altre notizie</a>
    </nav>
    
</div><div id="nk_bridge__list_post_rubrica_widget-1" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica">     <h5 class="widget-title">Top news</h5>
<div class="component boxlist-posts">
        
                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/topnewsregionali/ruba-lauto-delle-poste-italiane-e-si-ribalta-la-grande-fuga-finisce-in-ospedale/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;IMG-20200903-WA0011-650x390-650x390.jpg" alt="Ruba&#x20;l&#x27;auto&#x20;delle&#x20;Poste&#x20;Italiane...e&#x20;si&#x20;ribalta&#x3A;&#x20;la&#x20;&quot;grande&#x20;fuga&quot;&#x20;finisce&#x20;in&#x20;ospedale">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/topnewsregionali/ruba-lauto-delle-poste-italiane-e-si-ribalta-la-grande-fuga-finisce-in-ospedale/"  >
                            <h5>Arrestato</h5>
                        <h2>Ruba l&#039;auto delle Poste Italiane...e si ribalta: la &quot;grande fuga&quot; finisce in ospedale</h2>
        </a>
    </div>
</div>                
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/gp-e-coronavirus-a-monza-in-tribuna-solo-gli-eroi-del-covid-3mila-posti-a-peso-doro-al-mugello/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;gran-premio-420x252.jpg" alt="GP&#x20;e&#x20;Coronavirus&#x3A;&#x20;a&#x20;Monza&#x20;in&#x20;tribuna&#x20;solo&#x20;gli&#x20;eroi&#x20;del&#x20;Covid&#x3B;&#x20;3mila&#x20;posti&#x20;&#x28;a&#x20;peso&#x20;d&#x27;oro&#x29;&#x20;al&#x20;Mugello">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/gp-e-coronavirus-a-monza-in-tribuna-solo-gli-eroi-del-covid-3mila-posti-a-peso-doro-al-mugello/"  >
                                    <h5>Appassionati a bocca asciutta</h5>
                                <h2>GP e Coronavirus: a Monza in tribuna solo gli eroi del Covid; 3mila posti (a peso d&#039;oro) al Mugello</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/silvio-berlusconi-ricoverato-allospedale-san-raffaele-di-milano/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;berlusconi-e-zangrillo-3ad2d5a-mgzoom-679756-420x252.jpg" alt="Berlusconi&#x20;ricoverato&#x20;al&#x20;San&#x20;Raffaele&#x20;per&#x20;una&#x20;polmonite&#x20;bilaterale&#x20;precoce">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/silvio-berlusconi-ricoverato-allospedale-san-raffaele-di-milano/"  >
                                    <h5>Per Covid-19</h5>
                                <h2>Berlusconi ricoverato al San Raffaele per una polmonite bilaterale precoce</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/lupi-fanno-strage-di-pecore-e-vitelli-in-veneto-e-piemonte-la-lega-chiede-di-abbatterli/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;lupo-420x252.jpg" alt="Lupi&#x20;fanno&#x20;strage&#x20;di&#x20;pecore&#x20;e&#x20;vitelli&#x20;in&#x20;Veneto&#x20;e&#x20;Piemonte,&#x20;la&#x20;Lega&#x20;chiede&#x20;di&#x20;abbatterli">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/lupi-fanno-strage-di-pecore-e-vitelli-in-veneto-e-piemonte-la-lega-chiede-di-abbatterli/"  >
                                    <h5>E&#039; un&#039;emergenza</h5>
                                <h2>Lupi fanno strage di pecore e vitelli in Veneto e Piemonte, la Lega chiede di abbatterli</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/il-ministro-della-salute-prime-dosi-del-vaccino-gia-entro-fine-anno/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;speranza-420x252.jpg" alt="Il&#x20;Ministro&#x20;della&#x20;Salute&#x3A;&#x20;&quot;Prime&#x20;dosi&#x20;del&#x20;vaccino&#x20;gi&#x00E0;&#x20;entro&#x20;fine&#x20;anno&quot;">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/il-ministro-della-salute-prime-dosi-del-vaccino-gia-entro-fine-anno/"  >
                                    <h5>Contro il Covid</h5>
                                <h2>Il Ministro della Salute: &quot;Prime dosi del vaccino già entro fine anno&quot;</h2>
            </a>
        </div>
    </div>
</div>                        </div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;top-news-regionali&#x2F;"  >Altre notizie</a>
    </nav>
    
</div><div id="nk_adv__print_banner_widget-4" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10"  data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-5" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-9" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica">     <h5 class="widget-title">Glocal News</h5>
<div class="component boxlist-posts">
        
                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/glocalnews/poste-italiane-va-in-onda-con-tg-poste/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;AD-Poste-Italiane-Matteo-Del-Fante-ospite-alla-prima-puntata-del-TG-Poste-650x390.jpg" alt="Poste&#x20;Italiane&#x20;va&#x20;in&#x20;onda&#x20;con&#x20;TG&#x20;Poste">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/glocalnews/poste-italiane-va-in-onda-con-tg-poste/"  >
                            <h5>poste italiane</h5>
                        <h2>Poste Italiane va in onda con TG Poste</h2>
        </a>
    </div>
</div>                
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/glocalnews/tavolette-di-cioccolato-ovomaltine-ritirate-dal-mercato-contengono-pezzi-di-plastica/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;41YF0nRlqFL-420x252.jpg" alt="Tavolette&#x20;di&#x20;cioccolato&#x20;Ovomaltine&#x20;ritirate&#x20;dal&#x20;mercato&#x3A;&#x20;contengono&#x20;pezzi&#x20;di&#x20;plastica">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/glocalnews/tavolette-di-cioccolato-ovomaltine-ritirate-dal-mercato-contengono-pezzi-di-plastica/"  >
                                    <h5>Segnalato dai clienti</h5>
                                <h2>Tavolette di cioccolato Ovomaltine ritirate dal mercato: contengono pezzi di plastica</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/glocalnews/cadono-in-un-silos-di-mangimi-un-fratello-muore-laltro-e-grave/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;silos-420x252.jpeg" alt="Cadono&#x20;in&#x20;un&#x20;silos&#x20;di&#x20;mangimi,&#x20;morto&#x20;anche&#x20;il&#x20;fratello">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/glocalnews/cadono-in-un-silos-di-mangimi-un-fratello-muore-laltro-e-grave/"  >
                                    <h5>a cavallermaggiore</h5>
                                <h2>Cadono in un silos di mangimi, morto anche il fratello</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/glocalnews/focolaio-nel-cuneese-in-isolamento-in-69-su-6420-abitanti-a-verzuolo/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;ELP-110.1.208352759-2051279_1505820274-U1101195797707QXF-U1101207670482mcE-252x235_40LaStampa-CUNEO-420x252.jpg" alt="Focolaio&#x20;nel&#x20;Cuneese&#x3A;&#x20;in&#x20;isolamento&#x20;in&#x20;69&#x20;su&#x20;6420&#x20;abitanti&#x20;a&#x20;Verzuolo">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/glocalnews/focolaio-nel-cuneese-in-isolamento-in-69-su-6420-abitanti-a-verzuolo/"  >
                                    <h5>Di ritorno dall&#039;Est</h5>
                                <h2>Focolaio nel Cuneese: in isolamento in 69 su 6420 abitanti a Verzuolo</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/glocalnews/chi-vincera-la-partita-del-cuore-edizione-dedicata-ai-lavoratori-dello-spettacolo/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;partita-del-cuore-420x252.jpg" alt="&#x201C;Chi&#x20;vincer&#x00E0;&#x20;la&#x20;partita&#x20;del&#x20;cuore&#x3F;&#x201D;,&#x20;edizione&#x20;dedicata&#x20;ai&#x20;lavoratori&#x20;dello&#x20;spettacolo">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/glocalnews/chi-vincera-la-partita-del-cuore-edizione-dedicata-ai-lavoratori-dello-spettacolo/"  >
                                    <h5>In diretta da Verona</h5>
                                <h2>“Chi vincerà la partita del cuore?”, edizione dedicata ai lavoratori dello spettacolo</h2>
            </a>
        </div>
    </div>
</div>                        </div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;glocal-news&#x2F;"  >Altre notizie</a>
    </nav>
    
</div><div id="nk_adv__print_banner_widget-7" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11"  data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-8" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_post_widget__list_post_widget-2" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post">    <h5 class="widget-title">Foto più viste</h5>
<div class="component boxlist-posts">
                        <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://primavercelli.it/cronaca/santeusebio-al-tempo-del-covid-gallery/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;COVER-420x252.jpg" srcset="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;COVER-650x390.jpg&#x20;650w,&#x20;https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;COVER-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;COVER-150x90.jpg&#x20;150w" alt="Sant&amp;&#x23;8217&#x3B;Eusebio&#x20;al&#x20;tempo&#x20;del&#x20;Covid&#x20;&amp;&#x23;8211&#x3B;&#x20;Gallery">
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://primavercelli.it/cronaca/santeusebio-al-tempo-del-covid-gallery/" >
                            <h5>
                    La Patronale 2020
                </h5>
                        <h2>
                Sant&#8217;Eusebio al tempo del Covid &#8211; Gallery
                            </h2>
        </a>
    </div>
    
    
</div>                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primavercelli.it/economia/salviamo-il-lavoro-in-tanti-alla-manifestazione-sindacale/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;cover-2-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;cover-2-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;cover-2-150x90.jpg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;cover-2-650x390.jpg&#x20;650w" alt="Salviamo&#x20;il&#x20;lavoro&#x3A;&#x20;in&#x20;tanti&#x20;alla&#x20;manifestazione&#x20;sindacale">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primavercelli.it/economia/salviamo-il-lavoro-in-tanti-alla-manifestazione-sindacale/" >
                                    <h5>
                        Le crisi industriali
                    </h5>
                                <h2>
                    Salviamo il lavoro: in tanti alla manifestazione sindacale
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primavercelli.it/cronaca/quadruplo-arresto-per-tentato-furto-al-magazzino-ex-ifi-di-santhia/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;cc-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;cc-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;cc-150x90.jpg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;cc-650x390.jpg&#x20;650w" alt="Quadruplo&#x20;arresto&#x20;per&#x20;tentato&#x20;furto&#x20;al&#x20;magazzino&#x20;ex&#x20;Ifi&#x20;di&#x20;Santhi&#x00E0;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primavercelli.it/cronaca/quadruplo-arresto-per-tentato-furto-al-magazzino-ex-ifi-di-santhia/" >
                                    <h5>
                        Cronaca
                    </h5>
                                <h2>
                    Quadruplo arresto per tentato furto al magazzino ex Ifi di Santhià
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primavercelli.it/cronaca/auto-contro-moto-in-tangenziale-in-ospedale-il-centauro/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;IMG-20200706-WA0012-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;IMG-20200706-WA0012-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;IMG-20200706-WA0012-150x90.jpg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;IMG-20200706-WA0012-650x390.jpg&#x20;650w" alt="Auto&#x20;contro&#x20;moto&#x20;in&#x20;tangenziale&#x3A;&#x20;in&#x20;ospedale&#x20;il&#x20;centauro">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primavercelli.it/cronaca/auto-contro-moto-in-tangenziale-in-ospedale-il-centauro/" >
                                    <h5>
                        Vercelli
                    </h5>
                                <h2>
                    Auto contro moto in tangenziale: in ospedale il centauro
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primavercelli.it/cronaca/black-lives-matter-8-minuti-di-silenzio-sotto-la-pioggia-per-floyd/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;media&#x2F;2020&#x2F;06&#x2F;cover-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;media&#x2F;2020&#x2F;06&#x2F;cover-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;media&#x2F;2020&#x2F;06&#x2F;cover-150x90.jpg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;media&#x2F;2020&#x2F;06&#x2F;cover-650x390.jpg&#x20;650w" alt="Black&#x20;Lives&#x20;Matter&#x3A;&#x20;8&#x20;minuti&#x20;di&#x20;silenzio&#x20;sotto&#x20;la&#x20;pioggia&#x20;per&#x20;Floyd">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primavercelli.it/cronaca/black-lives-matter-8-minuti-di-silenzio-sotto-la-pioggia-per-floyd/" >
                                    <h5>
                        Per un mondo migliore
                    </h5>
                                <h2>
                    Black Lives Matter: 8 minuti di silenzio sotto la pioggia per Floyd
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                 
</div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;multimedia&#x2F;gallery&#x2F;">Guarda altre foto</a>
    </nav>
    
</div><div id="nk_post_widget__list_post_widget-1" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post">    <h5 class="widget-title">Video più visti</h5>
<div class="component boxlist-posts">
                        <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://primavercelli.it/cronaca/addio-angelo-in-centinaia-per-il-funerale-del-motociclista/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;cover-420x252.jpg" srcset="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;cover-650x390.jpg&#x20;650w,&#x20;https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;cover-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;cover-150x90.jpg&#x20;150w" alt="Addio&#x20;Angelo&#x3A;&#x20;in&#x20;centinaia&#x20;per&#x20;il&#x20;funerale&#x20;del&#x20;motociclista">
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://primavercelli.it/cronaca/addio-angelo-in-centinaia-per-il-funerale-del-motociclista/" >
                            <h5>
                    Cronaca
                </h5>
                        <h2>
                Addio Angelo: in centinaia per il funerale del motociclista
                            </h2>
        </a>
    </div>
    
    
</div>                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primavercelli.it/cronaca/santeusebio-al-tempo-del-covid-il-video/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;P1330227-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;P1330227-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;P1330227-150x90.jpg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;P1330227-650x390.jpg&#x20;650w" alt="Sant&amp;&#x23;8217&#x3B;Eusebio&#x20;al&#x20;tempo&#x20;del&#x20;Covid&#x20;&amp;&#x23;8211&#x3B;&#x20;il&#x20;video">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primavercelli.it/cronaca/santeusebio-al-tempo-del-covid-il-video/" >
                                    <h5>
                        La cerimonia
                    </h5>
                                <h2>
                    Sant&#8217;Eusebio al tempo del Covid &#8211; il video
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primavercelli.it/economia/salviamo-il-lavoro-in-tanti-alla-manifestazione-sindacale/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;cover-2-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;cover-2-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;cover-2-150x90.jpg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;cover-2-650x390.jpg&#x20;650w" alt="Salviamo&#x20;il&#x20;lavoro&#x3A;&#x20;in&#x20;tanti&#x20;alla&#x20;manifestazione&#x20;sindacale">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primavercelli.it/economia/salviamo-il-lavoro-in-tanti-alla-manifestazione-sindacale/" >
                                    <h5>
                        Le crisi industriali
                    </h5>
                                <h2>
                    Salviamo il lavoro: in tanti alla manifestazione sindacale
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primavercelli.it/altro/cinque-pusher-arrestati-dalla-polizia-di-stato/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;polizia-1-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;polizia-1-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;polizia-1-150x90.jpg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;polizia-1-650x390.jpg&#x20;650w" alt="Cinque&#x20;pusher&#x20;arrestati&#x20;dalla&#x20;Polizia&#x20;di&#x20;Stato&#x20;&amp;&#x23;8211&#x3B;&#x20;Video">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primavercelli.it/altro/cinque-pusher-arrestati-dalla-polizia-di-stato/" >
                                    <h5>
                        Questura
                    </h5>
                                <h2>
                    Cinque pusher arrestati dalla Polizia di Stato &#8211; Video
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primavercelli.it/cronaca/auto-a-fuoco-ad-asigliano-il-video/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;IMG-20200710-WA0008-1-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;IMG-20200710-WA0008-1-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;IMG-20200710-WA0008-1-150x90.jpg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;IMG-20200710-WA0008-1-650x390.jpg&#x20;650w" alt="Auto&#x20;a&#x20;fuoco&#x20;ad&#x20;Asigliano&#x20;&amp;&#x23;8211&#x3B;&#x20;il&#x20;video">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primavercelli.it/cronaca/auto-a-fuoco-ad-asigliano-il-video/" >
                                    <h5>
                        Cronaca
                    </h5>
                                <h2>
                    Auto a fuoco ad Asigliano &#8211; il video
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                 
</div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;multimedia&#x2F;video&#x2F;">Guarda altri video</a>
    </nav>
    
</div><div id="nk_bridge__list_post_rubrica_widget-7" class="layout-1-post-grande-sidebar widget nk-bridge-list-post-rubrica">     <div class="widget-title-img">
        <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;il-mondo-che-vorrei.svg" alt="Il&#x20;mondo&#x20;che&#x20;vorrei" />
    </div>
<div class="component boxlist-posts">             
    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/caldaia/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;AdobeStock_313275673-650x390.jpeg" alt="Cambiare&#x20;la&#x20;caldaia&#x3F;&#x20;Ecco&#x20;tre&#x20;buoni&#x20;motivi&#x20;per&#x20;farlo&#x20;VIDEO">                
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/caldaia/"  >
                            <h5>Sponsorizzato</h5>
                        <h2>Cambiare la caldaia? Ecco tre buoni motivi per farlo VIDEO</h2>
        </a>
    </div>
</div></div>
    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;il-mondo-che-vorrei&#x2F;"  >Altre notizie</a>
    </nav>
    
</div><div id="nk_bridge__list_post_rubrica_widget-15" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica">     <h5 class="widget-title">Curiosità</h5>
<div class="component boxlist-posts">
        
                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/e-il-momento-di-rifare-il-bagno-e-ti-chiedi-quanto-ti-costera-facciamo-due-conti/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;Fotolia_228135288_Subscription_XXL_piccola-650x390.jpg" alt="&#x00C8;&#x20;il&#x20;momento&#x20;di&#x20;rifare&#x20;il&#x20;bagno&#x20;e&#x20;ti&#x20;chiedi&#x20;quanto&#x20;ti&#x20;coster&#x00E0;&#x3F;&#x20;Facciamo&#x20;due&#x20;conti">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/e-il-momento-di-rifare-il-bagno-e-ti-chiedi-quanto-ti-costera-facciamo-due-conti/"  >
                            <h5>estetica e design</h5>
                        <h2>È il momento di rifare il bagno e ti chiedi quanto ti costerà? Facciamo due conti</h2>
        </a>
    </div>
</div>                
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/landamento-degli-annunci-immobiliari-a-torino/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;07&#x2F;AdobeStock_255057402-420x252.jpeg" alt="L&#x27;andamento&#x20;degli&#x20;annunci&#x20;immobiliari&#x20;a&#x20;Torino">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/landamento-degli-annunci-immobiliari-a-torino/"  >
                                    <h5>mercato immobiliare</h5>
                                <h2>L&#039;andamento degli annunci immobiliari a Torino</h2>
            </a>
        </div>
    </div>
</div>                            
                                    <div class="component post-box post-box-only-text ">
    <a href="/rubriche/format/in-arrivo-promettente-trattamento-per-lartrite-reumatoide/"  >
                    <h5>i JAK-inibitori</h5>
                <h2>In arrivo promettente trattamento per l’artrite reumatoide</h2>
    </a>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/novita-estate-2020-pic-nic-gourmet-in-valchiavenna-video/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;07&#x2F;PicNic-6.jpg-420x252.jpg" alt="Novit&#x00E0;&#x20;estate&#x20;2020&#x3A;&#x20;pic-nic&#x20;gourmet&#x20;in&#x20;Valchiavenna&#x20;VIDEO">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/novita-estate-2020-pic-nic-gourmet-in-valchiavenna-video/"  >
                                    <h5>Sponsorizzato</h5>
                                <h2>Novità estate 2020: pic-nic gourmet in Valchiavenna VIDEO</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/pousada-rio-aosta-riparte-fra-novita-e-sicurezza/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;06&#x2F;APERTURA-420x252.jpg" alt="La&#x20;Pousada&#x20;Rio&#x20;di&#x20;Saint-Christophe-Aosta&#x20;riparte&#x20;fra&#x20;novit&#x00E0;&#x20;e&#x20;sicurezza">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/pousada-rio-aosta-riparte-fra-novita-e-sicurezza/"  >
                                    <h5>Sponsorizzato</h5>
                                <h2>La Pousada Rio di Saint-Christophe-Aosta riparte fra novità e sicurezza</h2>
            </a>
        </div>
    </div>
</div>                        </div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;curiosita&#x2F;"  >Altre notizie</a>
    </nav>
    
</div>
                                     </div>
                   
             </div>
        </div>    
                   
                
        
                                <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 area-widgets">
                                    <div id="nk_adv__print_banner_widget-22" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard'><div class="gptslot" data-adunitid="9" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-23" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-10" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;turismo-2020.svg" alt="Turismo&#x20;2020" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/quante-bella-venezia-nel-mese-di-settembre/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;VENEZIA-650x390.jpg" alt="Quant&#x2019;&#x00E8;&#x20;bella&#x20;Venezia&#x20;nel&#x20;mese&#x20;di&#x20;settembre">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/quante-bella-venezia-nel-mese-di-settembre/"  >
                            <h5>Alla scoperta delle città d&#039;arte</h5>
                        <h2>Quant’è bella Venezia nel mese di settembre</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/a-firenze-per-vedere-la-cupola-di-santa-maria-del-fiore/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;fIRENZE_93449927-420x252.jpeg" alt="A&#x20;Firenze&#x20;per&#x20;vedere&#x20;la&#x20;cupola&#x20;di&#x20;Santa&#x20;Maria&#x20;del&#x20;Fiore">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/a-firenze-per-vedere-la-cupola-di-santa-maria-del-fiore/"  >
                                    <h5>Alla scoperta delle città d&#039;arte</h5>
                                <h2>A Firenze per vedere la cupola di Santa Maria del Fiore</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/torino-gioiello-barocco-sul-fiume-po/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;Torino_157290757-420x252.jpeg" alt="Torino,&#x20;gioiello&#x20;barocco&#x20;sul&#x20;fiume&#x20;Po">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/torino-gioiello-barocco-sul-fiume-po/"  >
                                    <h5>Alla scoperta delle città d&#039;arte</h5>
                                <h2>Torino, gioiello barocco sul fiume Po</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/milano-nel-segno-del-grande-leonardo/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;Castello-Milano_52866881-420x252.jpeg" alt="Milano&#x20;nel&#x20;segno&#x20;del&#x20;grande&#x20;Leonardo">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/milano-nel-segno-del-grande-leonardo/"  >
                                    <h5>Alla scoperta delle città d&#039;arte</h5>
                                <h2>Milano nel segno del grande Leonardo</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/sole-in-me-il-resort-5-stelle-della-bellissima-costa-merlata/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;PHOTO-2020-08-18-11-27-09-420x252.jpg" alt="&#x201C;Sole&#x20;In&#x20;Me&#x201D;,&#x20;il&#x20;magnifico&#x20;resort&#x20;5&#x20;stelle&#x20;lusso&#x20;di&#x20;Ostuni">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/sole-in-me-il-resort-5-stelle-della-bellissima-costa-merlata/"  >
                                    <h5>PUGLIA</h5>
                                <h2>“Sole In Me”, il magnifico resort 5 stelle lusso di Ostuni</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;turismo-2020&#x2F;"  >Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-25" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_2'><div class="gptslot" data-adunitid="15" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-26" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_5'><div class="gptslot sticky" data-adunitid="5"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-11" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="Il&#x20;mio&#x20;stile&#x20;di&#x20;vita" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                            <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://ilmiostiledivita.it/salute/un-over-65-su-dieci-e-soggetto-a-cadute/" target="_blank" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;1_483WLUjDRzbRVGUYVUibbQ-1280x853.jpeg" alt="Un&#x20;over&#x20;65&#x20;su&#x20;dieci&#x20;&#x00E8;&#x20;soggetto&#x20;a&#x20;cadute">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://ilmiostiledivita.it/salute/un-over-65-su-dieci-e-soggetto-a-cadute/" target="_blank" >
                            <h5>l&#039;analisi</h5>
                        <h2>Un over 65 su dieci è soggetto a cadute</h2>
        </a>
    </div>
</div>                                
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://ilmiostiledivita.it/salute/un-italiano-su-quattro-rifiuta-la-mascherina/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;face-mask-5067668-scaled-1-420x252.jpg" alt="Un&#x20;italiano&#x20;su&#x20;quattro&#x20;rifiuta&#x20;la&#x20;mascherina">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://ilmiostiledivita.it/salute/un-italiano-su-quattro-rifiuta-la-mascherina/" target="_blank" >
                                    <h5>protezioni</h5>
                                <h2>Un italiano su quattro rifiuta la mascherina</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://ilmiostiledivita.it/salute/vacanze-in-spagna-grecia-croazia-e-malta-cosa-fare-al-ritorno/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;248036216-420x252.jpg" alt="Vacanze&#x20;in&#x20;Spagna,&#x20;Grecia,&#x20;Croazia&#x20;e&#x20;Malta,&#x20;cosa&#x20;fare&#x20;al&#x20;ritorno&#x3F;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://ilmiostiledivita.it/salute/vacanze-in-spagna-grecia-croazia-e-malta-cosa-fare-al-ritorno/" target="_blank" >
                                    <h5>prevenzione</h5>
                                <h2>Vacanze in Spagna, Grecia, Croazia e Malta, cosa fare al ritorno?</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://ilmiostiledivita.it/alimentazione/obesita-e-sovrappeso-ecco-come-prevenirli/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;5e44fe19ae298b422e7b612f-420x252.jpg" alt="Obesit&#x00E0;&#x20;e&#x20;sovrappeso,&#x20;ecco&#x20;come&#x20;prevenirli">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://ilmiostiledivita.it/alimentazione/obesita-e-sovrappeso-ecco-come-prevenirli/" target="_blank" >
                                    <h5>giocare d&#039;anticipo</h5>
                                <h2>Obesità e sovrappeso, ecco come prevenirli</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://ilmiostiledivita.it/benessere/come-prevenire-le-smagliature-in-gravidanza/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;autumn-1850044_960_720-420x252.jpg" alt="Come&#x20;prevenire&#x20;le&#x20;smagliature&#x20;in&#x20;gravidanza">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://ilmiostiledivita.it/benessere/come-prevenire-le-smagliature-in-gravidanza/" target="_blank" >
                                    <h5>da sapere</h5>
                                <h2>Come prevenire le smagliature in gravidanza</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it" target="_blank" >Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_5'><div class="gptslot sticky" data-adunitid="5"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-28" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_3'><div class="gptslot" data-adunitid="16" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-29" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_6'><div class="gptslot" data-adunitid="13"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-12" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="La&#x20;mia&#x20;casa&#x20;dolce&#x20;casa" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                            <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://lamiacasadolcecasa.it/tendenze/andamento-mutui-e-mercato-immobiliare-limpatto-dellemergenza-covid-19/" target="_blank" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;construction-4221172_960_720.jpg" alt="Andamento&#x20;mutui&#x20;e&#x20;mercato&#x20;immobiliare,&#x20;l&#x2019;impatto&#x20;dell&#x2019;emergenza&#x20;Covid-19">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://lamiacasadolcecasa.it/tendenze/andamento-mutui-e-mercato-immobiliare-limpatto-dellemergenza-covid-19/" target="_blank" >
                            <h5>i primi dati</h5>
                        <h2>Andamento mutui e mercato immobiliare, l’impatto dell’emergenza Covid-19</h2>
        </a>
    </div>
</div>                                
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://lamiacasadolcecasa.it/ristrutturazioni/problema-eternit-come-affrontarlo/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;41642516_75059351_2500700480167435_8844309420289556480_o-420x252.jpg" alt="Problema&#x20;Eternit,&#x20;come&#x20;affrontarlo&#x3F;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://lamiacasadolcecasa.it/ristrutturazioni/problema-eternit-come-affrontarlo/" target="_blank" >
                                    <h5>da risolvere</h5>
                                <h2>Problema Eternit, come affrontarlo?</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://lamiacasadolcecasa.it/ristrutturazioni/superbonus-anche-per-familiari-e-conviventi/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;planning-3536753_960_720-420x252.jpg" alt="Superbonus&#x20;anche&#x20;per&#x20;familiari&#x20;e&#x20;conviventi">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://lamiacasadolcecasa.it/ristrutturazioni/superbonus-anche-per-familiari-e-conviventi/" target="_blank" >
                                    <h5>Ora è tutto pronto</h5>
                                <h2>Superbonus anche per familiari e conviventi</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://lamiacasadolcecasa.it/ristrutturazioni/come-approfittare-dello-sconto-in-fattura-e-della-cessione-del-credito/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;garant-franchise-system-420x252.jpg" alt="Come&#x20;approfittare&#x20;dello&#x20;sconto&#x20;in&#x20;fattura&#x20;e&#x20;della&#x20;cessione&#x20;del&#x20;credito&#x3F;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://lamiacasadolcecasa.it/ristrutturazioni/come-approfittare-dello-sconto-in-fattura-e-della-cessione-del-credito/" target="_blank" >
                                    <h5>dal 15 ottobre</h5>
                                <h2>Come approfittare dello sconto in fattura e della cessione del credito?</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://lamiacasadolcecasa.it/tendenze/il-mercato-immobiliare-e-ripartito/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;sale-3701777_960_720-420x252.jpg" alt="Il&#x20;mercato&#x20;immobiliare&#x20;&#x00E8;&#x20;ripartito">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://lamiacasadolcecasa.it/tendenze/il-mercato-immobiliare-e-ripartito/" target="_blank" >
                                    <h5>segnali di ripresa</h5>
                                <h2>Il mercato immobiliare è ripartito</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it" target="_blank" >Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_6'><div class="gptslot" data-adunitid="13"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-31" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_4'><div class="gptslot" data-adunitid="17" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-32" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_7'><div class="gptslot" data-adunitid="14"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-13" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="Non&#x20;solo&#x20;auto&#x20;e&#x20;moto" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/nonsoloautoemoto/vacanze-in-auto-dopo-il-rientro-serve-controllare-la-vettura/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;44591050_oil-3979023_960_720-650x390.jpg" alt="Vacanze&#x20;in&#x20;auto&#x3F;&#x20;Dopo&#x20;il&#x20;rientro&#x20;serve&#x20;controllare&#x20;la&#x20;vettura">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/nonsoloautoemoto/vacanze-in-auto-dopo-il-rientro-serve-controllare-la-vettura/"  >
                            <h5>manutenzione</h5>
                        <h2>Vacanze in auto? Dopo il rientro serve controllare la vettura</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/ampliato-ecobonus-auto-allargata-la-gamma-di-veicoli-ammessa/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;43935058_Auto-elettrica-420x252.jpg" alt="Ampliato&#x20;Ecobonus&#x20;Auto,&#x20;allargata&#x20;la&#x20;gamma&#x20;di&#x20;veicoli&#x20;ammessa">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/ampliato-ecobonus-auto-allargata-la-gamma-di-veicoli-ammessa/"  >
                                    <h5>novità</h5>
                                <h2>Ampliato Ecobonus Auto, allargata la gamma di veicoli ammessa</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/quando-cambiare-gli-pneumatici-dellauto/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;car-3386977_960_720-420x252.jpg" alt="Quando&#x20;cambiare&#x20;gli&#x20;pneumatici&#x20;dell&#x2019;auto&#x3F;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/quando-cambiare-gli-pneumatici-dellauto/"  >
                                    <h5>importante!</h5>
                                <h2>Quando cambiare gli pneumatici dell’auto?</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/come-riparare-i-danni-della-grandine/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;hail-damage-1272030_960_720-420x252.jpg" alt="Come&#x20;riparare&#x20;i&#x20;danni&#x20;della&#x20;grandine&#x3F;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/come-riparare-i-danni-della-grandine/"  >
                                    <h5>attenzione</h5>
                                <h2>Come riparare i danni della grandine?</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/incidenti-auto-2019-dati-migliori-sul-2018/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;car-accident-337764_960_720-420x252.jpg" alt="Incidenti&#x20;auto&#x20;2019,&#x20;dati&#x20;migliori&#x20;sul&#x20;2018">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/incidenti-auto-2019-dati-migliori-sul-2018/"  >
                                    <h5>il confronto</h5>
                                <h2>Incidenti auto 2019, dati migliori sul 2018</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;"  >Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_7'><div class="gptslot" data-adunitid="14"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_bridge__list_post_rubrica_widget-14" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="In&#x20;cucina&#x20;con&#x20;nonna&#x20;Anna" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/incucinaconnonnaanna/un-italiano-su-due-rientra-con-prodotti-tipici/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;gastronomy-2143381_960_720-650x390.jpg" alt="Un&#x20;italiano&#x20;su&#x20;due&#x20;rientra&#x20;con&#x20;prodotti&#x20;tipici">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/incucinaconnonnaanna/un-italiano-su-due-rientra-con-prodotti-tipici/"  >
                            <h5>controesodo</h5>
                        <h2>Un italiano su due rientra con prodotti tipici</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/cala-la-spesa-alimentare-del-10-nel-2020/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;Einkaufen-420x252.jpg" alt="Cala&#x20;la&#x20;spesa&#x20;alimentare&#x20;del&#x20;10&#x25;&#x20;nel&#x20;2020">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/cala-la-spesa-alimentare-del-10-nel-2020/"  >
                                    <h5>in picchiata</h5>
                                <h2>Cala la spesa alimentare del 10% nel 2020</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/prodotti-tipici-in-vacanza-il-top-per-gli-italiani/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;pasta-4227341_960_720-420x252.jpg" alt="Prodotti&#x20;tipici&#x20;in&#x20;vacanza,&#x20;il&#x20;top&#x20;per&#x20;gli&#x20;italiani">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/prodotti-tipici-in-vacanza-il-top-per-gli-italiani/"  >
                                    <h5>buongustai</h5>
                                <h2>Prodotti tipici in vacanza, il top per gli italiani</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/la-vendemmia-2020-entra-nel-vivo-ma/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;fruit-420x252.jpg" alt="La&#x20;vendemmia&#x20;2020&#x20;entra&#x20;nel&#x20;vivo&#x20;ma...">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/la-vendemmia-2020-entra-nel-vivo-ma/"  >
                                    <h5>è il momento</h5>
                                <h2>La vendemmia 2020 entra nel vivo ma...</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/cala-export-di-vino-mai-successo-da-trentanni/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;purple-grapes-553463_960_720-420x252.jpg" alt="Cala&#x20;export&#x20;di&#x20;vino,&#x20;mai&#x20;successo&#x20;da&#x20;trent&#x2019;anni">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/cala-export-di-vino-mai-successo-da-trentanni/"  >
                                    <h5>il crollo</h5>
                                <h2>Cala export di vino, mai successo da trent’anni</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;"  >Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
            </div>
</div></div>
                                </div>
            </div>
        </div> 
                        
        
                                    <div class="container-fluid main-footer-container">
    <div class="container main-footer">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">
                <div class="netweek-logo">
                    <a href="http://www.netweek.it" target="_blank">
                        <img  src="/contents/themes/quotidiani-netweek/assets/img/logo-netweek.svg" />
                    </a>
                </div>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-xl-4">
                <div class="netweek-motto">
                   Il primo circuito di media locali in Italia
                </div>
                <div class="siti-prima">
                    <a href="http://www.netweek.it/i-nostri-brand/edizioni-online-circuito-netweek/" target="_blank">Scopri i nostri siti</a>
                </div>
                
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">
                                <div class="pubblicita">
                    <p class="title">Per la tua pubblicità contattare</p>
                                            <span class="contatto"><small>email </small> <a href="mailto:publiin&#x40;netwee.it" target="_blank">publiin@netwee.it</a></span>
                                        <span class="contatto"><small>tel:</small> <a href="tel:+3903999891" target="_blank">03999891</a></span>
                </div>
                            </div>
                
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">

                <div class="gerenza">
                                            <p class="title">Prima Vercelli</p>
                                        <ul class="list-unstyled">   
                                                    <li><small>Direttore:</small> Daniele Gandolfi</li>
                                                
                                          
                                                    <li><small>Editore:</small> Media(iN) s.r.l.</li>
                                       
                                                    <li><small>Email:</small> <a href="mailto:redazione&#x40;primavercelli.it" target="_blank">redazione@primavercelli.it</a></li>
                                                   
                    </ul>
                </div>
            </div>
                    
                    
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">        
                <div class="credits">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159 Società del Gruppo Netweek S.p.A. C.F. 12925460151
                    <a href="/informativa-privacy/" target="_blank">Informativa privacy</a>
                    <a href="/informativa-utilizzo-cookie/" target="_blank">Cookie policy</a>
                </div>
                <div class="copyright">
                    &copy; Copyright 2020 Dmedia Group SpA. Tutti i diritti riservati.
                </div>    
            </div>

        </div>
    </div>
</div>          
                <script type='text/javascript' src='https://primavercelli.it/core/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/popper-min.js?ver=1.16.0'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/bootstrap-min.js?ver=4.1.3'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/bootstrap-toolkit-min.js?ver=2.6.3'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/jssocials-min.js?ver=1.5.0'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/scripts-min.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://primavercelli.it/core/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>

                
    </body>
</html>

<!-- Cache Enabler by KeyCDN @ 08.09.2020 16:15:46 (html) -->