<!doctype html>
<html lang="it-IT" style="overflow: inherit!important;">
    <head>
                         
        <meta charset="UTF-8" />      
        <title>Tampone gratuito: ecco chi può averlo - Prima Vercelli</title>  
                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">       
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="theme-color" content="#00599c">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="Prima Vercelli">

          
        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="E&#039; in corso un dibattito sull&#039;opportunità di rendere gratuito il tampone Covid-19 per tutti, o quantomeno per certe categorie," />
	<link rel="canonical" href="https://primavercelli.it/attualita/tampone-gratuito-ecco-chi-puo-averlo/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Tampone gratuito: ecco chi può averlo - Prima Vercelli" />
	<meta property="og:description" content="E&#039; in corso un dibattito sull&#039;opportunità di rendere gratuito il tampone Covid-19 per tutti, o quantomeno per certe categorie, al momento questo è possibile solamente per pochissime persone. Infatti la Regione Piemonte da questa settimana offre la possibilità di accedere gratuitamente al tampone ai cittadini che: hanno l’esenzione dalla vaccinazione (circa 6.000 in Piemonte) sono [&hellip;]" />
	<meta property="og:url" content="https://primavercelli.it/attualita/tampone-gratuito-ecco-chi-puo-averlo/" />
	<meta property="og:site_name" content="Prima Vercelli" />
	<meta property="article:publisher" content="https://www.facebook.com/primavercelli.it/" />
	<meta property="article:published_time" content="2021-09-08T07:55:55+00:00" />
	<meta property="article:modified_time" content="2021-09-08T08:00:01+00:00" />
	<meta property="og:image" content="https://primavercelli.it/media/2020/10/tampone_covid.jpg" />
	<meta property="og:image:width" content="650" />
	<meta property="og:image:height" content="390" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","name":"Prima Vercelli","url":"https://primavercelli.it/","sameAs":["https://www.facebook.com/primavercelli.it/"],"logo":{"@type":"ImageObject","@id":"https://primavercelli.it/#logo","inLanguage":"it-IT","url":"https://primavercelli.it/media/2020/02/primavercelli-icon.png","width":512,"height":512,"caption":"Prima Vercelli"},"image":{"@id":"https://primavercelli.it/#logo"}},{"@type":"WebSite","@id":"https://primavercelli.it/#website","url":"https://primavercelli.it/","name":"Prima Vercelli","description":"","publisher":{"@id":"https://primavercelli.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://primavercelli.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://primavercelli.it/attualita/tampone-gratuito-ecco-chi-puo-averlo/#primaryimage","inLanguage":"it-IT","url":"https://primavercelli.it/media/2020/10/tampone_covid.jpg","width":650,"height":390},{"@type":"WebPage","@id":"https://primavercelli.it/attualita/tampone-gratuito-ecco-chi-puo-averlo/#webpage","url":"https://primavercelli.it/attualita/tampone-gratuito-ecco-chi-puo-averlo/","name":"Tampone gratuito: ecco chi pu\u00f2 averlo - Prima Vercelli","isPartOf":{"@id":"https://primavercelli.it/#website"},"primaryImageOfPage":{"@id":"https://primavercelli.it/attualita/tampone-gratuito-ecco-chi-puo-averlo/#primaryimage"},"datePublished":"2021-09-08T07:55:55+00:00","dateModified":"2021-09-08T08:00:01+00:00","breadcrumb":{"@id":"https://primavercelli.it/attualita/tampone-gratuito-ecco-chi-puo-averlo/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://primavercelli.it/attualita/tampone-gratuito-ecco-chi-puo-averlo/"]}]},{"@type":"BreadcrumbList","@id":"https://primavercelli.it/attualita/tampone-gratuito-ecco-chi-puo-averlo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://primavercelli.it/","url":"https://primavercelli.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://primavercelli.it/attualita/tampone-gratuito-ecco-chi-puo-averlo/","url":"https://primavercelli.it/attualita/tampone-gratuito-ecco-chi-puo-averlo/","name":"Tampone gratuito: ecco chi pu\u00f2 averlo"}}]},{"@type":["Article","NewsArticle"],"@id":"https://primavercelli.it/attualita/tampone-gratuito-ecco-chi-puo-averlo/#article","isPartOf":{"@id":"https://primavercelli.it/attualita/tampone-gratuito-ecco-chi-puo-averlo/#webpage"},"author":{"@type":"Organization","name":"Prima Vercelli","url":"https://primavercelli.it/","logo":{"@type":"ImageObject","@id":"https://primavercelli.it/#logo","inLanguage":"it-IT","url":"https://primavercelli.it/media/2020/02/primavercelli-icon.png","width":512,"height":512,"caption":"Prima Vercelli"}},"headline":"Tampone gratuito: ecco chi pu\u00f2 averlo","datePublished":"2021-09-08T07:55:55+00:00","dateModified":"2021-09-08T08:00:01+00:00","mainEntityOfPage":{"@id":"https://primavercelli.it/attualita/tampone-gratuito-ecco-chi-puo-averlo/#webpage"},"publisher":{"@type":"Organization","name":"Prima Vercelli","url":"https://primavercelli.it/","logo":{"@type":"ImageObject","@id":"https://primavercelli.it/#logo","inLanguage":"it-IT","url":"https://primavercelli.it/media/2020/02/primavercelli-icon.png","width":512,"height":512,"caption":"Prima Vercelli"}},"image":{"@id":"https://primavercelli.it/attualita/tampone-gratuito-ecco-chi-puo-averlo/#primaryimage"},"articleSection":"Attualit\u00e0","inLanguage":"it-IT"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='stylesheet' id='theme-style-critical-post-single-css'  href='/contents/themes/quotidiano-prima/assets/css/critical.post-single.css?ver=2021.7.29' type='text/css' media='all' />
<link rel='shortlink' href='https://primavercelli.it/?p=76211' />
<meta name="robots" content="max-image-preview:large">
<link rel="preload" href="https://secure.quantserve.com/quant.js" as="script">
<link rel="preload" href="https://quantcast.mgr.consensu.org/tcfv2/cmp2.js" as="script">
<link rel="preload" href="https://quantcast.mgr.consensu.org/choice/VVhekReRg6pTB/primavercelli.it/choice.js" as="script">
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'VVhekReRg6pTB', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><link rel="preload" href="https://adv.netweek.it/prebid/v4/prebid.js" as="script">
<link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">
<link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
<link rel="preload" href="https://adv.netweek.it/202106030000.primavercelli_it.js" as="script">

<link rel="preconnect" href="https://www.googletagservices.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="https://static.criteo.net" crossorigin="use-credentials">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://acdn.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="https://tpc.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://rb.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://a.teads.tv" crossorigin="use-credentials">
<link rel="preconnect" href="https://prg.smartadserver.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://cdn.jsdelivr.net" crossorigin="use-credentials">


<script async src="https://adv.netweek.it/prebid/v4/prebid.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>



<script>
var pbjs = pbjs || {}; pbjs.que = pbjs.que || [];
var nkAdvNumPrintedInArticle = "2";
var nkAdvPageType = "articolo_standard";
</script>

<script src="https://adv.netweek.it/202106030000.primavercelli_it.js"></script>
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://primavercelli.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '22c00894-bda4-47de-8fe9-2a70dff6c5f8';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Prima Vercelli";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://primavercelli.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.10e68f2c-7ec7-4c79-8552-0b1b9ea0a897";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?";
oneSignal_options['promptOptions']['acceptButtonText'] = "SI";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO";
oneSignal_options['promptOptions']['siteName'] = "Prima Vercelli";
              /* OneSignal: onesignal_initialize_sdk filter preventing SDK initialization. */
              OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://primavercelli.it/attualita/tampone-gratuito-ecco-chi-puo-averlo/amp/"><link rel="preload" href="/contents/themes/quotidiano-prima/assets/css/style.css?ver=2021.7.29" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="/contents/themes/quotidiano-prima/assets/css/style.css?ver=2021.7.29"></noscript>
<link rel="icon" href="https://primavercelli.it/media/2020/02/cropped-primavercelli-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://primavercelli.it/media/2020/02/cropped-primavercelli-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://primavercelli.it/media/2020/02/cropped-primavercelli-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://primavercelli.it/media/2020/02/cropped-primavercelli-icon-270x270.png" />
<link rel="preload" href="https://primavercelli.it/contents/themes/quotidiano-prima/assets/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin> 
            </head>
    <body class="post-template-default single single-post postid-76211 single-format-standard site-primavercelli-it">
        
        
        
                <div id='div-gpt-Skin' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-Skin'); });
  </script>
</div>               
                
                                    <div class="main-header-container-sentinel"></div>
<div class="container main-header-container">
    <header class="container main-header align-items-center d-flex justify-content-between" >
        
                <button class="menu-hamburger-toggle" alt="Menu"></button>
          
        
                <div id='div-gpt-ManchetteSX' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ManchetteSX'); });
  </script>
</div>        
        <div class="d-flex align-items-center logo-wrap">
           
            <div class="logo">
                <a href="/" class="custom-logo-link" rel="home"></a>
            </div>
        </div>
        
        
                <div id='div-gpt-ManchetteDX' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ManchetteDX'); });
  </script>
</div>               
        
                <button class="header-search-toggle" alt="Cerca"></button>
        
    </header>       
    
    
                <div class="container menu-dsk-header">
                <div class="component menu-nav-inline">
        <ul class="nav">
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-73216 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="#"   
                                            data-toggle="dropdown"
                                        target=""                     
                                        >Località</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https://primavercelli.it/notizie-locali/lungosesia-e-alto-vercellese/"
                               target="" 
                                                           >Lungosesia e Alto Vercellese</a>
                                                    <a class="dropdown-item" 
                               href="https://primavercelli.it/notizie-locali/monferrato/"
                               target="" 
                                                           >Monferrato</a>
                                                    <a class="dropdown-item" 
                               href="https://primavercelli.it/notizie-locali/santhia/"
                               target="" 
                                                           >Santhià</a>
                                                    <a class="dropdown-item" 
                               href="https://primavercelli.it/notizie-locali/valsesia/"
                               target="" 
                                                           >Valsesia</a>
                                                    <a class="dropdown-item" 
                               href="https://primavercelli.it/notizie-locali/vercellese/"
                               target="" 
                                                           >Vercellese</a>
                                                    <a class="dropdown-item" 
                               href="https://primavercelli.it/notizie-locali/vercelli-e-dintorni/"
                               target="" 
                                                           >Vercelli e dintorni</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73223">
                <a  class="nav-link " 
                    href="https://primavercelli.it/notizie/cronaca/"   
                                        target=""                     
                                        >Cronaca</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-73224 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="#"   
                                            data-toggle="dropdown"
                                        target=""                     
                                        >Canali tematici</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https://primavercelli.it/notizie/attualita/"
                               target="" 
                                                           >Attualità</a>
                                                    <a class="dropdown-item" 
                               href="https://primavercelli.it/notizie/cultura/"
                               target="" 
                                                           >Cultura</a>
                                                    <a class="dropdown-item" 
                               href="https://primavercelli.it/notizie/economia/"
                               target="" 
                                                           >Economia</a>
                                                    <a class="dropdown-item" 
                               href="https://primavercelli.it/notizie/facciamo-orto-in-casa/"
                               target="" 
                                                           >Facciamo l&#039;orto in casa</a>
                                                    <a class="dropdown-item" 
                               href="https://primavercelli.it/notizie/glocal-news/"
                               target="" 
                                                           >Glocal news</a>
                                                    <a class="dropdown-item" 
                               href="https://primavercelli.it/notizie/gossip/"
                               target="" 
                                                           >Gossip</a>
                                                    <a class="dropdown-item" 
                               href="https://primavercelli.it/notizie/meteo/"
                               target="" 
                                                           >Meteo</a>
                                                    <a class="dropdown-item" 
                               href="https://primavercelli.it/notizie/politica/"
                               target="" 
                                                           >Politica</a>
                                                    <a class="dropdown-item" 
                               href="https://primavercelli.it/notizie/scuola/"
                               target="" 
                                                           >Scuola</a>
                                                    <a class="dropdown-item" 
                               href="https://primavercelli.it/notizie/sport/"
                               target="" 
                                                           >Sport</a>
                                            </div>
                            </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-73235 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="#"   
                                            data-toggle="dropdown"
                                        target=""                     
                                        >Iniziative</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https://primavercelli.it/notizie/iniziative/food-delivery/"
                               target="" 
                                                           >Food delivery</a>
                                                    <a class="dropdown-item" 
                               href="https://primavercelli.it/notizie/iniziative/simpatiche-zampette/"
                               target="" 
                                                           >Simpatiche Zampette</a>
                                                    <a class="dropdown-item" 
                               href="https://primavercelli.it/notizie/iniziative/tanti-auguri-mamma/"
                               target="" 
                                                           >Tanti auguri mamma</a>
                                            </div>
                            </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-73239 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="#"   
                                            data-toggle="dropdown"
                                        target=""                     
                                        >Rubriche</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https://newsprima.it/rubriche/amici-della-bici/"
                               target="_blank" 
                               rel="noopener"                            >Amici della bici</a>
                                                    <a class="dropdown-item" 
                               href="https://newsprima.it/rubriche/amici-della-neve/"
                               target="_blank" 
                               rel="noopener"                            >Amici della neve</a>
                                                    <a class="dropdown-item" 
                               href="https://newsprima.it/rubriche/gite-in-treno/"
                               target="_blank" 
                               rel="noopener"                            >Gite in treno</a>
                                                    <a class="dropdown-item" 
                               href="https://primavercelli.it/notizie/rubriche/idee-e-consigli/"
                               target="" 
                                                           >Idee &amp; Consigli</a>
                                                    <a class="dropdown-item" 
                               href="https://ilmiostiledivita.it"
                               target="_blank" 
                               rel="noopener"                            >Il mio stile di vita</a>
                                                    <a class="dropdown-item" 
                               href="https://newsprima.it/rubriche/il-mondo-che-vorrei/"
                               target="_blank" 
                               rel="noopener"                            >Il mondo che vorrei</a>
                                                    <a class="dropdown-item" 
                               href="https://incucinaconnonnaanna.it"
                               target="_blank" 
                               rel="noopener"                            >In cucina con nonna Anna</a>
                                                    <a class="dropdown-item" 
                               href="https://lamiacasadolcecasa.it"
                               target="_blank" 
                               rel="noopener"                            >La mia casa dolce casa</a>
                                                    <a class="dropdown-item" 
                               href="https://nonsoloautoemoto.it"
                               target="_blank" 
                               rel="noopener"                            >Non solo auto e moto</a>
                                                    <a class="dropdown-item" 
                               href="https://primavercelli.it/notizie/rubriche/turismo/"
                               target="" 
                                                           >Turismo</a>
                                            </div>
                            </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-73251 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="#"   
                                            data-toggle="dropdown"
                                        target=""                     
                                        >Tempo libero</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https://primavercelli.it/notizie/tempo-libero/escursioni/"
                               target="" 
                                                           >Escursioni</a>
                                                    <a class="dropdown-item" 
                               href="https://primavercelli.it/notizie/tempo-libero/eventi/"
                               target="" 
                                                           >Eventi</a>
                                                    <a class="dropdown-item" 
                               href="https://primavercelli.it/notizie/tempo-libero/fiere-e-manifestazioni/"
                               target="" 
                                                           >Fiere e manifestazioni</a>
                                                    <a class="dropdown-item" 
                               href="https://primavercelli.it/notizie/tempo-libero/sagre-e-feste/"
                               target="" 
                                                           >Sagre e feste</a>
                                                    <a class="dropdown-item" 
                               href="https://primavercelli.it/notizie/tempo-libero/spettacoli/"
                               target="" 
                                                           >Spettacoli</a>
                                            </div>
                            </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-73257 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="#"   
                                            data-toggle="dropdown"
                                        target=""                     
                                        >Multimedia</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https://primavercelli.it/multimedia/video/"
                               target="" 
                                                           >Video</a>
                                                    <a class="dropdown-item" 
                               href="https://primavercelli.it/multimedia/gallery/"
                               target="" 
                                                           >Gallery</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-73260">
                <a  class="nav-link " 
                    href="https://primavercelli.it/contatti/"   
                                        target=""                     
                                        >Contatti</a>
                                </li>
                </ul>
    </div>
        </div>
        
    <div class="menu-hamburger-wrap container">
                <div class="menu-hamburger" >
            <div class="menu-lv-parent">
                <ul class="nav flex-column menu-nav-left">
                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-73122 ">
                        <a class="nav-link" 
                                                           href="/" 
                                                      target=""                            
                                                      title="Home"
                                                   >Home</a>
                    </li>
                                                        <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-73123 menu-item-has-children  is-open">
                        <a class="nav-link" 
                                                      target=""                            
                                                      title="Località"
                                                          data-menu-target="73123"
                                                   >Località</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73130 ">
                        <a class="nav-link" 
                                                           href="https://primavercelli.it/notizie/cronaca/" 
                                                      target=""                            
                                                      title="Cronaca"
                                                   >Cronaca</a>
                    </li>
                                                        <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-73131 menu-item-has-children ">
                        <a class="nav-link" 
                                                      target=""                            
                                                      title="Canali tematici"
                                                          data-menu-target="73131"
                                                   >Canali tematici</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-73142 menu-item-has-children ">
                        <a class="nav-link" 
                                                      target=""                            
                                                      title="Iniziative"
                                                          data-menu-target="73142"
                                                   >Iniziative</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-73147 menu-item-has-children ">
                        <a class="nav-link" 
                                                      target=""                            
                                                      title="Rubriche"
                                                          data-menu-target="73147"
                                                   >Rubriche</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-73158 menu-item-has-children ">
                        <a class="nav-link" 
                                                      target=""                            
                                                      title="Tempo libero"
                                                          data-menu-target="73158"
                                                   >Tempo libero</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-73164 menu-item-has-children ">
                        <a class="nav-link" 
                                                      target=""                            
                                                      title="Multimedia"
                                                          data-menu-target="73164"
                                                   >Multimedia</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-73167 menu-item-has-children ">
                        <a class="nav-link" 
                                                      target=""                            
                                                      title="Annunci"
                                                          data-menu-target="73167"
                                                   >Annunci</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-73169 menu-item-has-children ">
                        <a class="nav-link" 
                                                      target=""                            
                                                      title="Edicola digitale"
                                                          data-menu-target="73169"
                                                   >Edicola digitale</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-73171 menu-item-has-children ">
                        <a class="nav-link" 
                                                      target=""                            
                                                      title="Circuito Netweek"
                                                          data-menu-target="73171"
                                                   >Circuito Netweek</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-73215 ">
                        <a class="nav-link" 
                                                           href="https://primavercelli.it/contatti/" 
                                                      target=""                            
                                                      title="Contatti"
                                                   >Contatti</a>
                    </li>
                                                    </ul>              
                
            </div>
                
                        <div class="menu-lv-child menu-lv-child-73123  is-open">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-73124">
                        <a class="nav-link" 
                           href="https://primavercelli.it/notizie-locali/lungosesia-e-alto-vercellese/" 
                           target="" 
                                                      title="Lungosesia e Alto Vercellese"
                        >                            Lungosesia e Alto Vercellese
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-73125">
                        <a class="nav-link" 
                           href="https://primavercelli.it/notizie-locali/monferrato/" 
                           target="" 
                                                      title="Monferrato"
                        >                            Monferrato
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-73126">
                        <a class="nav-link" 
                           href="https://primavercelli.it/notizie-locali/santhia/" 
                           target="" 
                                                      title="Santhià"
                        >                            Santhià
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-73127">
                        <a class="nav-link" 
                           href="https://primavercelli.it/notizie-locali/valsesia/" 
                           target="" 
                                                      title="Valsesia"
                        >                            Valsesia
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-73128">
                        <a class="nav-link" 
                           href="https://primavercelli.it/notizie-locali/vercellese/" 
                           target="" 
                                                      title="Vercellese"
                        >                            Vercellese
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-73129">
                        <a class="nav-link" 
                           href="https://primavercelli.it/notizie-locali/vercelli-e-dintorni/" 
                           target="" 
                                                      title="Vercelli e dintorni"
                        >                            Vercelli e dintorni
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-73131 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73132">
                        <a class="nav-link" 
                           href="https://primavercelli.it/notizie/attualita/" 
                           target="" 
                                                      title="Attualità"
                        >                            Attualità
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73133">
                        <a class="nav-link" 
                           href="https://primavercelli.it/notizie/cultura/" 
                           target="" 
                                                      title="Cultura"
                        >                            Cultura
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73134">
                        <a class="nav-link" 
                           href="https://primavercelli.it/notizie/economia/" 
                           target="" 
                                                      title="Economia"
                        >                            Economia
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73135">
                        <a class="nav-link" 
                           href="https://primavercelli.it/notizie/facciamo-orto-in-casa/" 
                           target="" 
                                                      title="Facciamo l&#039;orto in casa"
                        >                            Facciamo l&#039;orto in casa
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73136">
                        <a class="nav-link" 
                           href="https://primavercelli.it/notizie/glocal-news/" 
                           target="" 
                                                      title="Glocal news"
                        >                            Glocal news
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73137">
                        <a class="nav-link" 
                           href="https://primavercelli.it/notizie/gossip/" 
                           target="" 
                                                      title="Gossip"
                        >                            Gossip
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73138">
                        <a class="nav-link" 
                           href="https://primavercelli.it/notizie/meteo/" 
                           target="" 
                                                      title="Meteo"
                        >                            Meteo
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73139">
                        <a class="nav-link" 
                           href="https://primavercelli.it/notizie/politica/" 
                           target="" 
                                                      title="Politica"
                        >                            Politica
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73140">
                        <a class="nav-link" 
                           href="https://primavercelli.it/notizie/scuola/" 
                           target="" 
                                                      title="Scuola"
                        >                            Scuola
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73141">
                        <a class="nav-link" 
                           href="https://primavercelli.it/notizie/sport/" 
                           target="" 
                                                      title="Sport"
                        >                            Sport
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-73142 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73143">
                        <a class="nav-link" 
                           href="https://primavercelli.it/notizie/iniziative/food-delivery/" 
                           target="" 
                                                      title="Food delivery"
                        >                            Food delivery
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73144">
                        <a class="nav-link" 
                           href="https://primavercelli.it/notizie/iniziative/simpatiche-zampette/" 
                           target="" 
                                                      title="Simpatiche Zampette"
                        >                            Simpatiche Zampette
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73146">
                        <a class="nav-link" 
                           href="https://primavercelli.it/notizie/iniziative/tanti-auguri-mamma/" 
                           target="" 
                                                      title="Tanti auguri mamma"
                        >                            Tanti auguri mamma
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-73147 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-73148">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/amici-della-bici/" 
                           target="_blank" 
                           rel="noopener"                           title="Amici della bici"
                        >                            Amici della bici
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-73149">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/amici-della-neve/" 
                           target="_blank" 
                           rel="noopener"                           title="Amici della neve"
                        >                            Amici della neve
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-73150">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/gite-in-treno/" 
                           target="_blank" 
                           rel="noopener"                           title="Gite in treno"
                        >                            Gite in treno
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73151">
                        <a class="nav-link" 
                           href="https://primavercelli.it/notizie/rubriche/idee-e-consigli/" 
                           target="" 
                                                      title="Idee &amp; Consigli"
                        >                            Idee &amp; Consigli
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-73152">
                        <a class="nav-link" 
                           href="https://ilmiostiledivita.it" 
                           target="_blank" 
                           rel="noopener"                           title="Il mio stile di vita"
                        >                            Il mio stile di vita
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-73153">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/il-mondo-che-vorrei/" 
                           target="_blank" 
                           rel="noopener"                           title="Il mondo che vorrei"
                        >                            Il mondo che vorrei
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-73154">
                        <a class="nav-link" 
                           href="https://incucinaconnonnaanna.it" 
                           target="_blank" 
                           rel="noopener"                           title="In cucina con nonna Anna"
                        >                            In cucina con nonna Anna
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-73155">
                        <a class="nav-link" 
                           href="https://lamiacasadolcecasa.it" 
                           target="_blank" 
                           rel="noopener"                           title="La mia casa dolce casa"
                        >                            La mia casa dolce casa
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-73156">
                        <a class="nav-link" 
                           href="https://nonsoloautoemoto.it" 
                           target="_blank" 
                           rel="noopener"                           title="Non solo auto e moto"
                        >                            Non solo auto e moto
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73157">
                        <a class="nav-link" 
                           href="https://primavercelli.it/notizie/rubriche/turismo/" 
                           target="" 
                                                      title="Turismo"
                        >                            Turismo
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-73158 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73159">
                        <a class="nav-link" 
                           href="https://primavercelli.it/notizie/tempo-libero/escursioni/" 
                           target="" 
                                                      title="Escursioni"
                        >                            Escursioni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73160">
                        <a class="nav-link" 
                           href="https://primavercelli.it/notizie/tempo-libero/eventi/" 
                           target="" 
                                                      title="Eventi"
                        >                            Eventi
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73161">
                        <a class="nav-link" 
                           href="https://primavercelli.it/notizie/tempo-libero/fiere-e-manifestazioni/" 
                           target="" 
                                                      title="Fiere e manifestazioni"
                        >                            Fiere e manifestazioni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73162">
                        <a class="nav-link" 
                           href="https://primavercelli.it/notizie/tempo-libero/sagre-e-feste/" 
                           target="" 
                                                      title="Sagre e feste"
                        >                            Sagre e feste
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73163">
                        <a class="nav-link" 
                           href="https://primavercelli.it/notizie/tempo-libero/spettacoli/" 
                           target="" 
                                                      title="Spettacoli"
                        >                            Spettacoli
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-73164 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-73165">
                        <a class="nav-link" 
                           href="https://primavercelli.it/multimedia/video/" 
                           target="" 
                                                      title="Video"
                        >                            Video
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-73166">
                        <a class="nav-link" 
                           href="https://primavercelli.it/multimedia/gallery/" 
                           target="" 
                                                      title="Gallery"
                        >                            Gallery
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-73167 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-73168">
                        <a class="nav-link" 
                           href="https://primavercelli.it/accesso-necrologie/" 
                           target="" 
                                                      title="Necrologie"
                        >                            Necrologie
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-73169 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-73170">
                        <a class="nav-link" 
                           href="http://edizionidigitali.netweek.it/dmedia/index.jsp?openlast=notizia" 
                           target="_blank" 
                           rel="noopener"                           title="Noizia Oggi - Vercelli"
                        >                            Noizia Oggi - Vercelli
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-73171 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-73172">
                        <a class="nav-link" 
                           href="#" 
                           target="" 
                                                      title="Liguria"
                        >                            Liguria
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-73173">
                        <a class="nav-link" 
                           href="https://primaillevante.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima IL LEVANTE"
                        >                            <i>prima</i> IL LEVANTE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-73174">
                        <a class="nav-link" 
                           href="https://primalariviera.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima LA RIVIERA"
                        >                            <i>prima</i> LA RIVIERA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-73175">
                        <a class="nav-link" 
                           href="#" 
                           target="" 
                                                      title="Lombardia"
                        >                            Lombardia
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-73176">
                        <a class="nav-link" 
                           href="https://primabergamo.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima BERGAMO"
                        >                            <i>prima</i> BERGAMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-73177">
                        <a class="nav-link" 
                           href="https://primabrescia.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima BRESCIA"
                        >                            <i>prima</i> BRESCIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-73178">
                        <a class="nav-link" 
                           href="https://primacomo.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima COMO"
                        >                            <i>prima</i> COMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-73179">
                        <a class="nav-link" 
                           href="https://primacremona.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima CREMONA"
                        >                            <i>prima</i> CREMONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-73180">
                        <a class="nav-link" 
                           href="https://primalecco.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima LECCO"
                        >                            <i>prima</i> LECCO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-73181">
                        <a class="nav-link" 
                           href="https://primalodi.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima LODI"
                        >                            <i>prima</i> LODI
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-73182">
                        <a class="nav-link" 
                           href="https://primadituttomantova.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima MANTOVA"
                        >                            <i>prima</i> MANTOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-73183">
                        <a class="nav-link" 
                           href="https://primalamartesana.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima LA MARTESANA"
                        >                            <i>prima</i> LA MARTESANA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-73184">
                        <a class="nav-link" 
                           href="https://primamerate.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima MERATE"
                        >                            <i>prima</i> MERATE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-73185">
                        <a class="nav-link" 
                           href="https://primadituttomilano.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima MILANO"
                        >                            <i>prima</i> MILANO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-73186">
                        <a class="nav-link" 
                           href="https://primamilanoovest.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima MILANO OVEST"
                        >                            <i>prima</i> MILANO OVEST
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-73187">
                        <a class="nav-link" 
                           href="https://primamonza.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima MONZA"
                        >                            <i>prima</i> MONZA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-73188">
                        <a class="nav-link" 
                           href="https://primapavia.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima PAVIA"
                        >                            <i>prima</i> PAVIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-73189">
                        <a class="nav-link" 
                           href="https://primasaronno.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima SARONNO"
                        >                            <i>prima</i> SARONNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-73190">
                        <a class="nav-link" 
                           href="https://primatreviglio.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima TREVIGLIO"
                        >                            <i>prima</i> TREVIGLIO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-73191">
                        <a class="nav-link" 
                           href="https://primalavalcamonica.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima LA VALCAMONICA"
                        >                            <i>prima</i> LA VALCAMONICA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-73192">
                        <a class="nav-link" 
                           href="https://primalavaltellina.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima LA VALTELLINA"
                        >                            <i>prima</i> LA VALTELLINA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-73193">
                        <a class="nav-link" 
                           href="#" 
                           target="" 
                                                      title="Piemonte"
                        >                            Piemonte
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-73194">
                        <a class="nav-link" 
                           href="https://primaalessandria.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima ALESSANDRIA"
                        >                            <i>prima</i> ALESSANDRIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-73195">
                        <a class="nav-link" 
                           href="https://primabiella.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima BIELLA"
                        >                            <i>prima</i> BIELLA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-73196">
                        <a class="nav-link" 
                           href="https://primailcanavese.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima IL CANAVESE"
                        >                            <i>prima</i> IL CANAVESE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-73197">
                        <a class="nav-link" 
                           href="https://primachivasso.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima CHIVASSO"
                        >                            <i>prima</i> CHIVASSO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-73198">
                        <a class="nav-link" 
                           href="https://primacuneo.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima CUNEO"
                        >                            <i>prima</i> CUNEO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-73199">
                        <a class="nav-link" 
                           href="https://primanovara.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima NOVARA"
                        >                            <i>prima</i> NOVARA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-73200">
                        <a class="nav-link" 
                           href="https://primasettimo.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima SETTIMO"
                        >                            <i>prima</i> SETTIMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-73201">
                        <a class="nav-link" 
                           href="https://primatorino.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima TORINO"
                        >                            <i>prima</i> TORINO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-73202">
                        <a class="nav-link" 
                           href="https://primavercelli.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima VERCELLI"
                        >                            <i>prima</i> VERCELLI
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-73203">
                        <a class="nav-link" 
                           href="#" 
                           target="" 
                                                      title="Toscana"
                        >                            Toscana
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-73204">
                        <a class="nav-link" 
                           href="https://primafirenze.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima FIRENZE"
                        >                            <i>prima</i> FIRENZE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-73205">
                        <a class="nav-link" 
                           href="https://primapistoia.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima PISTOIA"
                        >                            <i>prima</i> PISTOIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-73206">
                        <a class="nav-link" 
                           href="https://primasiena.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima SIENA"
                        >                            <i>prima</i> SIENA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-73207">
                        <a class="nav-link" 
                           href="#" 
                           target="" 
                                                      title="Veneto"
                        >                            Veneto
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-73208">
                        <a class="nav-link" 
                           href="https://primabelluno.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima BELLUNO"
                        >                            <i>prima</i> BELLUNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-73209">
                        <a class="nav-link" 
                           href="https://primapadova.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima PADOVA"
                        >                            <i>prima</i> PADOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-73210">
                        <a class="nav-link" 
                           href="https://primarovigo.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima ROVIGO"
                        >                            <i>prima</i> ROVIGO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-73211">
                        <a class="nav-link" 
                           href="https://primatreviso.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima TREVISO"
                        >                            <i>prima</i> TREVISO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-73212">
                        <a class="nav-link" 
                           href="https://primavenezia.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima VENEZIA"
                        >                            <i>prima</i> VENEZIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-73213">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima VERONA"
                        >                            <i>prima</i> VERONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-73214">
                        <a class="nav-link" 
                           href="https://primavicenza.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima VICENZA"
                        >                            <i>prima</i> VICENZA
                        </a>
                    </li>
                                </uk>
            </div>
                        
        </div>
    </div>    
    <div class="header-search-wrap container">
    <form autocomplete="off" role="search" method="GET" action="https://primavercelli.it" class="header-search">
        <div class="input-group">
            <input required type="text" name="s" class="form-control" placeholder="Ricerca" >
            <div class="input-group-append">
                <button class="btn" type="submit"><i class="fa fa-search fa-flip-horizontal"></i></button>
            </div>
        </div>
    </form>
</div>            
    <div id="nk-hot-zone"></div>    
      
    
</div>
    
    
          
                        
        
                <div id='div-gpt-LDB1' style='min-height: 50px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 70px; background-position: center;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-LDB1'); });
  </script>
</div>               
        
                                
                   
        <div class="container content-container">
             <div class="row">
                                  <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-xl-8 main-content">        
                         
    <article class="single-post">
                    <h5 class="lancio">
                Aggiornamento
            </h5>
        
        <h1 class="title">Tampone gratuito: ecco chi può averlo</h1>

            
            <h2 class="post-subtitle">Intanto il livello delle vaccinazioni rimane sotto le 20.000 dosi.</h2>
        
                                            <figure class="post-image"><img 
                    loading="lazy" 
                    src="https://primavercelli.it/media/2020/10/tampone_covid-420x252.jpg" 
                    srcset="https://primavercelli.it/media/2020/10/tampone_covid.jpg 650w, https://primavercelli.it/media/2020/10/tampone_covid-420x252.jpg 420w, https://primavercelli.it/media/2020/10/tampone_covid-150x90.jpg 150w" 
                    alt="Tampone gratuito: ecco chi può averlo"
                    width="" 
                    height=""
                    style=""
                    sizes="(max-width: 650px) 100vw, 650px"
            ></figure>
        
        <div class="post-content-before flex-row justify-content-between align-items-end">
            <span class="post-last-update">
                
                                <a class="category" href="https://primavercelli.it/notizie/attualita/">Attualità</a>
                
                                                08 Settembre 2021 ore 09:55
            </span>
        </div>

        <div class="post-content">
            <p>E' in corso un dibattito sull'opportunità di rendere gratuito il tampone Covid-19 per tutti, o quantomeno per certe categorie, al momento questo è possibile solamente per pochissime persone. Infatti la Regione Piemonte da questa settimana offre la possibilità di accedere gratuitamente al tampone ai cittadini che:</p><div class="nk-adv-in-article-1"><div id='div-gpt-InArticle1' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-InArticle1'); });
  </script>
</div></div>
<ul>
<li>hanno l’esenzione dalla vaccinazione (circa 6.000 in Piemonte)</li>
<li>sono in attesa dell’estensione della validità del green pass a 12 mesi, avendo contratto il Covid dopo la prima dose di vaccino (circa 7.350 in Piemonte).</li>
</ul>
<p>L’elenco dei centri dove è possibile recarsi è pubblicato su <a href="https://www.regione.piemonte.it/web/sites/default/files/media/documenti/2021-09/hotspot_tamponi_ripartenza_sicura.pdf" target="_blank" rel="noopener">https://www.regione.piemonte.it/web/sites/default/files/media/documenti/2021-09/hotspot_tamponi_ripartenza_sicura.pdf</a></p>
<h2>Il bollettino vaccinazioni</h2>
<p>In agosto il ritmo della campagna vaccinale è decisamente calato, soprattutto perché è minore la richiesta, infatti sono 18.337 le persone che ieri, martedì 7 settembre 2021, hanno ricevuto il vaccino contro il Covid. A 11.546 è stata somministrata la seconda dose.</p>
<p>Tra i vaccinati, in particolare, sono 3.454 i 12-15enni, 5.160 i 16-29enni, 3.007 i trentenni, 2.313 i quarantenni, 1.840 i cinquantenni, 929 i sessantenni, 447 i settantenni, 214 gli estremamente vulnerabili e 165 gli over80.</p><div class="nk-adv-in-article-2"><div id='div-gpt-InArticle2' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-InArticle2'); });
  </script>
</div></div>
<h2>Inoculato l'88,4% delle dosi ricevute</h2>
<p>Dall’inizio della campagna si è proceduto all’inoculazione di 5.612.942 dosi (di cui 2.547.442 come seconde), corrispondenti all’88,4% di 6.347.230 finora disponibili per il Piemonte. La percentuale è inferiore a ieri perché il totale comprende le 119.200 dosi di vaccino Moderna arrivate ieri.</p>

        </div>
        
                
                
    </article>
        
        
    
        
        <div class="widget widget-related-posts">
        <h5 class="widget-title">Leggi anche</h5>
            <div class="component boxlist-related-posts boxlist-posts">
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
                <div class="post-img-wrap">
                                <a href="https://primavercelli.it/economia/agricoltura-si-potra-chiedere-il-risarcimento-per-la-gelata/" title="Agricoltura: si potrà chiedere il risarcimento per la gelata" >
                                                            <img loading="lazy" 
                         class="img-fluid"                          
                         src="https://primavercelli.it/media/2017/01/GELO-Termometro-a-6-domenics-e-lunedi-58714bbeccd861-150x90.jpg" 
                         srcset="https://primavercelli.it/media/2017/01/GELO-Termometro-a-6-domenics-e-lunedi-58714bbeccd861-150x90.jpg 150w, https://primavercelli.it/media/2017/01/GELO-Termometro-a-6-domenics-e-lunedi-58714bbeccd861-420x252.jpg 420w, https://primavercelli.it/media/2017/01/GELO-Termometro-a-6-domenics-e-lunedi-58714bbeccd861-650x390.jpg 650w"
                         alt="Agricoltura: si potrà chiedere il risarcimento per la gelata"
                         width="150" 
                         height="90" 
                         style="aspect-ratio: 1.6666666666667;"
                         sizes="(max-width: 420px) 100vw, 420px"
                        >                
                                    </a>
        </div>
                <div class="post-title-wrap flex-fill">
            <a href="https://primavercelli.it/economia/agricoltura-si-potra-chiedere-il-risarcimento-per-la-gelata/"  title="Agricoltura: si potrà chiedere il risarcimento per la gelata" >
                                    <h5>
                        Importante riconoscimento
                    </h5>
                                <h2>
                    Agricoltura: si potrà chiedere il risarcimento per la gelata
                                    </h2>
            </a>
        </div>
    </div>
    </div>                                                <div class="component post-box post-box-only-text ">
    <a href="https://primavercelli.it/cronaca/trino-morte-in-culla-grande-dolore-per-il-bimbo-di-49-giorni/" title="Trino, morte in culla: grande dolore per il bimbo di 49 giorni" >
                    <h5>
                Lutto
            </h5>
                <h2>
            Trino, morte in culla: grande dolore per il bimbo di 49 giorni
                    </h2>
    </a>
    
    </div>                        </div>
    </div>
        
     
    
    <div class='nk-social-follow-us'><div class='label'>Seguici</div><div class='btns'><a href="https://wa.me/393318007965?text=Desidero+essere+aggiunto+alla+lista+per+ricevere+aggiornamenti+e+notizie" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'whatsapp_lista');" class="btn btn-lista-whatsapp mobile"><i class="fa fa-whatsapp"></i><small>Lista</small></a><a href="https://web.whatsapp.com/send?phone=393318007965&text=Desidero+essere+aggiunto+alla+lista+per+ricevere+aggiornamenti+e+notizie" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'whatsapp_lista');" class="btn btn-lista-whatsapp desktop"><i class="fa fa-whatsapp"></i><small>Lista</small></a><a href="https://www.facebook.com/primavercelli.it/" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'facebook_page');" class="btn btn-pagina-facebook"><i class="fa fa-facebook"></i><small>Pagina</small></a><a href="https://www.facebook.com/groups/vercellieventinews/" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'facebook_group');" class="btn btn-gruppo-facebook"><i class="fa fa-facebook"></i><small>Gruppo</small></a><a href="https://news.google.com/publications/CAAqBwgKMJCEmAsw562vAw" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'gnews');" class="btn btn-gnews"><i class="fa fa-google"></i><small>Google News</small></a></div></div>    
        
    <div class="news-plus" id="news-plus-1" data-nk_news_plus_n="1"></div>
    <div class="OUTBRAIN" data-src="https://primavercelli.it/attualita/tampone-gratuito-ecco-chi-puo-averlo" data-widget-id="AR_1"></div>
    <div class="news-plus" id="news-plus-2" data-nk_news_plus_n="2"></div>
    <div class="news-plus" id="news-plus-3" data-nk_news_plus_n="3"></div>    

    
                 </div>
                  
                 
                                  <div class="col-xs-12 col-sm-12 col-md-5 col-lg-5 col-xl-4 main-sidebar">
                                                                <div id="nk_adv__print_banner_widget-1" class="widget widget-nk-adv-print"><div id='div-gpt-MPU1' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-MPU1'); });
  </script>
</div></div><div id="nk_feed_reader__list_feed_rubrica_widget-1" data-lazy_json_file="top-news.json" class="layout-1-post-grande-4-piccoli-sidebar lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_adv__print_banner_widget-2" class="widget widget-nk-adv-print"><div id='div-gpt-MPU2' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-MPU2'); });
  </script>
</div></div><div id="nk_post_widget__list_post_widget-2" data-lazy_json_file="turismo-sidebar.json" class="layout-1-post-grande-4-piccoli-sidebar lazy-widget widget nk-post-widget-list-post"></div><div id="nk_adv__print_banner_widget-3" class="widget widget-nk-adv-print"><div id='div-gpt-MPU3' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-MPU3'); });
  </script>
</div></div><div id="nk_post_widget__list_post_widget-3" data-lazy_json_file="glocal-news.json" class="layout-1-post-grande-4-piccoli-sidebar lazy-widget widget nk-post-widget-list-post"></div><div id="nk_adv__print_banner_widget-4" class="widget widget-nk-adv-print"><div id='div-gpt-MPU4' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-MPU4'); });
  </script>
</div></div><div id="nk_post_widget__list_post_widget-4" data-lazy_json_file="video-piu-visti.json" class="layout-1-post-grande-4-piccoli-sidebar lazy-widget widget nk-post-widget-list-post"></div><div id="nk_adv__print_banner_widget-5" class="widget widget-nk-adv-print"><div id='div-gpt-MPU5' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-MPU5'); });
  </script>
</div></div><div id="nk_post_widget__list_post_widget-5" data-lazy_json_file="foto-piu-viste.json" class="layout-1-post-grande-4-piccoli-sidebar lazy-widget widget nk-post-widget-list-post"></div><div id="nk_feed_reader__list_feed_rubrica_widget-2" data-lazy_json_file="gite-in-treno.json" class="layout-1-post-grande-sidebar lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_post_widget__list_post_widget-6" data-lazy_json_file="idee-e-consigli.json" class="layout-1-post-grande-4-piccoli-sidebar lazy-widget widget nk-post-widget-list-post"></div>
                                     </div>
                   
             </div>
        </div>    
                   
                
        
                                <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 area-widgets">
                                    <div id="nk_adv__print_banner_widget-6" class="widget widget-nk-adv-print"><div id='div-gpt-LDB2' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-LDB2'); });
  </script>
</div></div><div id="nk_post_widget__list_post_widget-7" data-lazy_json_file="turismo.json" class="layout-1-post-grande-4-piccoli-area-widgets lazy-widget widget nk-post-widget-list-post"></div><div id="nk_feed_reader__list_feed_rubrica_widget-3" data-lazy_json_file="il-mio-stile-di-vita.json" class="layout-1-post-grande-4-piccoli-area-widgets lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_feed_reader__list_feed_rubrica_widget-4" data-lazy_json_file="la-mia-casa-dolce-casa.json" class="layout-1-post-grande-4-piccoli-area-widgets lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_feed_reader__list_feed_rubrica_widget-5" data-lazy_json_file="non-solo-auto-e-moto.json" class="layout-1-post-grande-4-piccoli-area-widgets lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_feed_reader__list_feed_rubrica_widget-6" data-lazy_json_file="in-cucina-con-nonna-anna.json" class="layout-1-post-grande-4-piccoli-area-widgets lazy-widget widget nk-feed-reader-list-feed-rubrica"></div>
                                </div>
            </div>
        </div> 
                        
                
        <div id='div-gpt-FloorAd' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-FloorAd'); });
  </script>
</div>        
                                    <div class="container-fluid main-footer-container">
    <div class="container main-footer">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">
                <div class="netweek-logo">
                    <a href="http://www.netweek.it" rel="noopener" target="_blank">
                        <img loading="lazy" src="/contents/themes/quotidiano-prima/assets/img/logo-netweek.svg" alt="Netweek" width="120" height="42" />
                    </a>
                </div>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-xl-4">
                <div class="netweek-motto">
                   Il primo circuito di media locali in Italia
                </div>
                <div class="siti-prima">
                    <a href="http://www.netweek.it/i-nostri-brand/edizioni-online-circuito-netweek/" rel="noopener" target="_blank">Scopri i nostri siti</a>
                </div>
                
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">
                                <div class="pubblicita">
                    <p class="title">Per la tua pubblicità contattare</p>
                                            <span class="contatto"><small>email </small> <a href="mailto:publiin@netwee.it" target="_blank">publiin@netwee.it</a></span>
                                        <span class="contatto"><small>tel:</small> <a href="tel:+3903999891" target="_blank">03999891</a></span>
                </div>
                            </div>
                
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">

                <div class="gerenza">
                                            <p class="title">Prima Vercelli</p>
                                        <ul class="list-unstyled">   
                                                    <li><small>Direttore:</small> Daniele Gandolfi</li>
                                                
                                                    <li><small>Aut. tribunale:</small> Nr.1 del 23/06/2021 presso il Tribunale di Vercelli</li>
                                    
                                                    <li><small>ROC:</small> 15381</li>
                                                                            <li><small>Editore:</small> Media(in)</li>
                                       
                                                    <li><small>Email:</small> <a href="mailto:redazione@primavercelli.it" target="_blank">redazione@primavercelli.it</a></li>
                                                   
                    </ul>
                </div>
            </div>
                    
                    
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">        
                <div class="credits">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159 Società del Gruppo Netweek S.p.A. C.F. 12925460151
                    <a href="/informativa-privacy/" target="_blank">Informativa privacy</a>
                    <a href="/informativa-utilizzo-cookie/" target="_blank">Cookie policy</a>
                </div>
                <div class="copyright">
                    &copy; Copyright 2021 Dmedia Group SpA. Tutti i diritti riservati.
                </div>    
            </div>

        </div>
    </div>
</div>          
                
        <script type='text/javascript' id='plugin-nk-analytics-fe-scripts.js-js-extra'>
/* <![CDATA[ */
var nk_analytics_vars = {"ga_tracking_id":"UA-16228015-2","ga_tracking_id_circuito":"UA-182354291-1","ga_tracking_id_secondario":"","ga4_misurazione_id":"","ga4_misurazione_id_circuito":"G-F60B8YFZMT","ga4_misurazione_id_secondario":"","gtag_id":"G-F60B8YFZMT"};
/* ]]> */
</script>
<script type='text/javascript' src='/contents/plugins/nk-analytics/assets/scripts.min.js?ver=2021.8.16' id='plugin-nk-analytics-fe-scripts.js-js'></script>
<script type='text/javascript' src='/contents/plugins/nk-feed-reader/assets/nk-feed-reader-list-feed-rubrica-widget.min.js?ver=2021.7.28' id='plugin-nk-feed-reader-fe-scripts.js-js'></script>
<script type='text/javascript' src='/contents/plugins/nk-hot-zone/assets/scripts.min.js?ver=2021.7.28' id='plugin-nk-hot-zone-fe-scripts.js-js'></script>
<script type='text/javascript' id='plugin-nk-news-plus-fe-scripts.js-js-extra'>
/* <![CDATA[ */
var nk_news_plus_vars = {"selector_contenuto":".main-content article.single-post","inarticle_banners":{"2":["<div class=\"OUTBRAIN\" data-widget-id=\"AR_2\" data-src=\"\" style=\"padding-bottom:40px\"><\/div>","<div class=\"OUTBRAIN\" data-widget-id=\"AR_2\" data-src=\"\" style=\"padding-bottom:40px\"><\/div>","<div class=\"OUTBRAIN\" data-widget-id=\"AR_2\" data-src=\"\" style=\"padding-bottom:40px\"><\/div>"],"3":["<div class=\"OUTBRAIN\" data-widget-id=\"AR_2\" data-src=\"\" style=\"padding-bottom:40px\"><\/div>","<div class=\"OUTBRAIN\" data-widget-id=\"AR_2\" data-src=\"\" style=\"padding-bottom:40px\"><\/div>","<div class=\"OUTBRAIN\" data-widget-id=\"AR_2\" data-src=\"\" style=\"padding-bottom:40px\"><\/div>"],"4":["<div class=\"OUTBRAIN\" data-widget-id=\"AR_2\" data-src=\"\" style=\"padding-bottom:40px\"><\/div>","<div class=\"OUTBRAIN\" data-widget-id=\"AR_2\" data-src=\"\" style=\"padding-bottom:40px\"><\/div>","<div class=\"OUTBRAIN\" data-widget-id=\"AR_2\" data-src=\"\" style=\"padding-bottom:40px\"><\/div>"]},"json_data_url":"https:\/\/primavercelli.it\/media\/nk-news-plus\/nk-news-plus.json","scrollama_url":"\/contents\/plugins\/nk-news-plus\/assets\/scrollama-2.2.2.min.js?ver=2.2.2"};
/* ]]> */
</script>
<script type='text/javascript' src='/contents/plugins/nk-news-plus/assets/scripts.min.js?ver=2021.9.2' id='plugin-nk-news-plus-fe-scripts.js-js'></script>
<script type='text/javascript' src='/contents/plugins/nk-onesignal-extension/assets/scripts.min.js?ver=2021.8.12' id='plugin-nk-one-signal-extension-fe-scripts.js-js'></script>
<script type='text/javascript' src='/contents/plugins/nk-post-widget/assets/nk-post-widget-list-post-widget.min.js?ver=2021.7.28' id='plugin-nk-post-widget-fe-scripts.js-js'></script>
<script type='text/javascript' src='/contents/themes/quotidiano-prima/assets/js/scripts-min.js?ver=2021.7.29' id='theme-scripts-js'></script>
<script type='text/javascript' src='https://primavercelli.it/core/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7' async='async' id='remote_sdk-js'></script>

                
                <div id='div-gpt-Inter' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-Inter'); });
  </script>
</div>        <div id='div-gpt-Outstream' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-Outstream'); });
  </script>
</div>        
        
        
    </body>
</html><!-- Cache Enabler by KeyCDN @ Wed, 08 Sep 2021 08:21:07 GMT (https-index.html) -->