<!doctype html>
<html lang="it-IT">
    <head>
                         
        <meta charset="UTF-8" />      
        <title>I sindacati scioperano nell'ultimo giorno di scuola a classi deserte - Prima Vercelli</title>  
            
    <meta name="description" content="I sindacati della scuola (Cgil, Cisl, Uil, Snals e Gilda) hanno proclamato uno sciopero per il prossimo lunedì 8 giugno 2020, giorno in cui in..." />
    <meta property="og:title" content="I sindacati scioperano nell&#039;ultimo giorno di scuola a classi deserte - Prima Vercelli" />
    <meta property="og:description" content="I sindacati della scuola (Cgil, Cisl, Uil, Snals e Gilda) hanno proclamato uno sciopero per il prossimo lunedì 8 giugno 2020, giorno in cui in..." />
    <meta property="og:url" content="https://primavercelli.it/rubriche/topnewsregionali/classi-deserte-i-sindacati-scioperano-nellultimo-giorno-di-scuola/" />
            <meta property="og:image" content="https://topnewsregionali.netweek.it/wp-content/uploads/2020/06/scuola-classe-vuota-650x390.jpg" />
        <meta name="twitter:description" content="I sindacati della scuola (Cgil, Cisl, Uil, Snals e Gilda) hanno proclamato uno sciopero per il prossimo lunedì 8 giugno 2020, giorno in cui in..." />
    <meta name="twitter:title" content="I sindacati scioperano nell&#039;ultimo giorno di scuola a classi deserte - Prima Vercelli" />
            <meta name="twitter:image" content="https://topnewsregionali.netweek.it/wp-content/uploads/2020/06/scuola-classe-vuota-650x390.jpg" />
    
            
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">       
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="theme-color" content="#00599c">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="Prima&#x20;Vercelli">

          
        
<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Prima Vercelli" />
<meta name="twitter:card" content="summary_large_image" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://primavercelli.it/#organization","name":"Prima Vercelli","url":"https://primavercelli.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://primavercelli.it/#logo","url":"/media/2020/02/primavercelli-icon.png","width":512,"height":512,"caption":"Prima Vercelli"},"image":{"@id":"https://primavercelli.it/#logo"}},{"@type":"WebSite","@id":"https://primavercelli.it/#website","url":"https://primavercelli.it/","name":"Prima Vercelli","publisher":{"@id":"https://primavercelli.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://primavercelli.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"#webpage","url":false,"inLanguage":"it-IT","name":"","isPartOf":{"@id":"https://primavercelli.it/#website"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='stylesheet' id='wp-block-library-css'  href='https://primavercelli.it/core/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='plugin-netweek-cmp-style.css-css'  href='/contents/plugins/netweek-cmp/assets/front/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='/contents/themes/quotidiani-netweek/assets/css/style.css?ver=1.15.0' type='text/css' media='all' />
<script type='text/javascript' src='https://primavercelli.it/core/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Prima Vercelli","site_home_url":"https:\/\/primavercelli.it\/","site_privacy_url":"https:\/\/primavercelli.it\/informativa-privacy\/","site_cookie_url":"https:\/\/primavercelli.it\/informativa-utilizzo-cookie\/","site_logo":"\/media\/2020\/02\/primavercelli-logo.png"};
/* ]]> */
</script>
<script type='text/javascript' src='/contents/plugins/netweek-cmp/assets/front/scripts.js?ver=5.2.2'></script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-16228015-2', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');
</script><script src="https://ads.netweek.it/www/delivery/netweek-ads.js" async></script>
<script src="https://assets.evolutionadv.it/notiziaoggivercelli_it/notiziaoggivercelli_it.new.js"></script>

<script src="https://ads.netweek.it/www/delivery/netweek-comscore.js"></script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32585850&cv=2.0&cj=1&cs_ucfr=" />
</noscript>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://primavercelli.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '22c00894-bda4-47de-8fe9-2a70dff6c5f8';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Prima Vercelli";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://primavercelli.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.10e68f2c-7ec7-4c79-8552-0b1b9ea0a897";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Prima Vercelli';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="/media/2020/02/cropped-primavercelli-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="/media/2020/02/cropped-primavercelli-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="/media/2020/02/cropped-primavercelli-icon-180x180.png" />
<meta name="msapplication-TileImage" content="/media/2020/02/cropped-primavercelli-icon-270x270.png" />
 
            </head>
    <body class="wp-custom-logo single single-post">
                
                                    <div class="container main-header-container">
    <header class="container main-header align-items-center d-flex justify-content-between" >
        
                <img src="/contents/themes/quotidiani-netweek/assets/img/righe.svg" class="menu-hamburger-toggle" />
          
        
                <div class='nk-adv manchette_sx'><ins data-addesktop="true" data-revivedesktop="true" data-revive-zoneid="392" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div>        
        <div class="d-flex align-items-center">
           
            <div class="logo">
                <a href="/" class="custom-logo-link" rel="home"><img  src="/media/logo.svg" class="custom-logo"></a>
            </div>
        </div>
        
        
                <div class='nk-adv manchette_dx'><ins data-addesktop="true" data-revivedesktop="true" data-revive-zoneid="392" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div>               
        
                <img src="/contents/themes/quotidiani-netweek/assets/img/lente.svg" class="header-search-toggle" />
        
    </header>       
    
    
                <div class="container menu-dsk-header">
                <div class="component menu-nav-inline">
        <ul class="nav">
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-48985 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                    >Località</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie-locali&#x2F;vercelli-e-dintorni&#x2F;">Vercelli e dintorni</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie-locali&#x2F;vercellese&#x2F;">Vercellese</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie-locali&#x2F;valsesia&#x2F;">Valsesia</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie-locali&#x2F;lungosesia-e-alto-vercellese&#x2F;">Lungosesia e Alto Vercellese</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie-locali&#x2F;santhia&#x2F;">Santhià</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie-locali&#x2F;monferrato&#x2F;">Monferrato</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48992">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie&#x2F;cronaca&#x2F;"   
                    >Cronaca</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-48993 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                    >Tempo libero</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;turismo-2020&#x2F;">Turismo 2020</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie&#x2F;eventi&#x2F;">Eventi</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie&#x2F;fiere-e-manifestazioni&#x2F;">Fiere e manifestazioni</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie&#x2F;sagre-e-feste&#x2F;">Sagre e feste</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie&#x2F;spettacolo&#x2F;">Spettacolo</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie&#x2F;cultura&#x2F;">Cultura</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie&#x2F;escursioni&#x2F;">Escursioni</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie&#x2F;simpatiche-zampette&#x2F;">Simpatiche Zampette</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49001">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie&#x2F;meteo&#x2F;"   
                    >Meteo</a>
                                </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49002">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie&#x2F;sport&#x2F;"   
                    >Sport</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-49003 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                    >Canali tematici</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie&#x2F;economia&#x2F;">Economia</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie&#x2F;politica&#x2F;">Politica</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie&#x2F;scuola&#x2F;">Scuola</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;curiosita&#x2F;">Curiosità</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;il-mio-stile-di-vita&#x2F;">Stile di vita</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;">Motori</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;la-mia-casa-dolce-casa&#x2F;">Casa</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;">Cucina</a>
                                            </div>
                            </li>
                </ul>
    </div>
        </div>
        
    <div class="menu-hamburger-wrap container">
                <div class="menu-hamburger" >
            <div class="menu-lv-parent">
                <ul class="nav flex-column menu-nav-left">
                                                    <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-48958 ">
                        <a class="nav-link" 
                                                           href="&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Home</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-48959&#x20;menu-item-has-children  is-open">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="48959"
                                                   >Località</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-48966 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie&#x2F;cronaca&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Cronaca</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-48967&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="48967"
                                                   >Tempo libero</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-48975 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie&#x2F;meteo&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Meteo</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-48976 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie&#x2F;sport&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Sport</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-48977&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="48977"
                                                   >Canali tematici</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-49017 ">
                        <a class="nav-link" 
                                                           href="http&#x3A;&#x2F;&#x2F;edizionidigitali.netweek.it&#x2F;dmedia&#x2F;index.jsp&#x3F;openlast&#x3D;notizia" 
                                                      target="_blank" 
                           title=""
                                                   >Edizione digitale</a>
                    </li>
                                                        <li class="nav-item mt-5&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53495&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="53495"
                                                   >Circuito Netweek</a>
                    </li>
                                                                                                </ul>              
                
            </div>
                
                        <div class="menu-lv-child menu-lv-child-48959  is-open">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-48965">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie-locali&#x2F;vercelli-e-dintorni&#x2F;" 
                           target="" 
                           title=""
                        >                            Vercelli e dintorni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-48964">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie-locali&#x2F;vercellese&#x2F;" 
                           target="" 
                           title=""
                        >                            Vercellese
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-48963">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie-locali&#x2F;valsesia&#x2F;" 
                           target="" 
                           title=""
                        >                            Valsesia
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-48960">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie-locali&#x2F;lungosesia-e-alto-vercellese&#x2F;" 
                           target="" 
                           title=""
                        >                            Lungosesia e Alto Vercellese
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-48962">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie-locali&#x2F;santhia&#x2F;" 
                           target="" 
                           title=""
                        >                            Santhià
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-48961">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie-locali&#x2F;monferrato&#x2F;" 
                           target="" 
                           title=""
                        >                            Monferrato
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-48967 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53815">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;turismo-2020&#x2F;" 
                           target="" 
                           title=""
                        >                            Turismo 2020
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-48968">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie&#x2F;eventi&#x2F;" 
                           target="" 
                           title=""
                        >                            Eventi
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-48969">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie&#x2F;fiere-e-manifestazioni&#x2F;" 
                           target="" 
                           title=""
                        >                            Fiere e manifestazioni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-48970">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie&#x2F;sagre-e-feste&#x2F;" 
                           target="" 
                           title=""
                        >                            Sagre e feste
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-48971">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie&#x2F;spettacolo&#x2F;" 
                           target="" 
                           title=""
                        >                            Spettacolo
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-48972">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie&#x2F;cultura&#x2F;" 
                           target="" 
                           title=""
                        >                            Cultura
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-48973">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie&#x2F;escursioni&#x2F;" 
                           target="" 
                           title=""
                        >                            Escursioni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-48974">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie&#x2F;simpatiche-zampette&#x2F;" 
                           target="" 
                           title=""
                        >                            Simpatiche Zampette
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-48977 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-48978">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie&#x2F;economia&#x2F;" 
                           target="" 
                           title=""
                        >                            Economia
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-48979">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie&#x2F;politica&#x2F;" 
                           target="" 
                           title=""
                        >                            Politica
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-48980">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;notizie&#x2F;scuola&#x2F;" 
                           target="" 
                           title=""
                        >                            Scuola
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-49015">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;curiosita&#x2F;" 
                           target="" 
                           title=""
                        >                            Curiosità
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-48981">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;il-mio-stile-di-vita&#x2F;" 
                           target="" 
                           title=""
                        >                            Stile di vita
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-48982">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;" 
                           target="" 
                           title=""
                        >                            Motori
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-48983">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;la-mia-casa-dolce-casa&#x2F;" 
                           target="" 
                           title=""
                        >                            Casa
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-48984">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;" 
                           target="" 
                           title=""
                        >                            Cucina
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-53495 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53496">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Piemonte
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53497">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primaalessandria.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> ALESSANDRIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53498">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabiella.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BIELLA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53499">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primailcanavese.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> IL CANAVESE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53500">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primachivasso.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> CHIVASSO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53501">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primacuneo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> CUNEO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53502">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primanovara.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> NOVARA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53503">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primasettimo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> SETTIMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53803">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primatorino.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> TORINO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-home&#x20;menu-item-53504">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavercelli.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VERCELLI
                        </a>
                    </li>
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53505">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Lombardia
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53506">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BERGAMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53507">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabrescia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BRESCIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53508">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primacomo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> COMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53509">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primacremona.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> CREMONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53510">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalecco.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LECCO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53511">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalodi.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LODI
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53512">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttomantova.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MANTOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53513">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LA MARTESANA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53514">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primamerate.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MERATE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53515">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primamilanoovest.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MILANO OVEST
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53516">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primamonza.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MONZA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53517">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primapavia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> PAVIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53518">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primasaronno.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> SARONNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53519">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primatreviglio.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> TREVIGLIO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53520">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalavaltellina.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LA VALTELLINA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53521">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Veneto
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53522">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primaalessandria.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BELLUNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53523">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primapadova.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> PADOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53524">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primarovigo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> ROVIGO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53525">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primatreviso.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> TREVISO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53526">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavenezia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VENEZIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53527">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VERONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53528">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavicenza.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VICENZA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53529">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Liguria
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53530">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primaillevante.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> IL LEVANTE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53531">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LA RIVIERA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53532">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Toscana
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53533">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primafirenze.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> FIRENZE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53534">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primapistoia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> PISTOIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-53535">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primasiena.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> SIENA
                        </a>
                    </li>
                                </uk>
            </div>
                        
        </div>
    </div>


    
    <div class="header-search-wrap container">
    <form autocomplete="off" role="search" method="GET" action="https&#x3A;&#x2F;&#x2F;primavercelli.it" class="header-search">
        <div class="input-group">
            <input required type="text" name="s" class="form-control" placeholder="Ricerca" >
            <div class="input-group-append">
                <button class="btn" type="submit"><i class="fa fa-search fa-flip-horizontal"></i></button>
            </div>
        </div>
    </form>
</div>            
    
      
    
</div>
    
    
          
                                        
                                    <div class='nk-adv mobile_header'><div class="gptslot" data-adunitid="0" data-admobile="true"  data-admobile="true" data-revivemobile="true" ></div></div>                                
        
                                   <div class='nk-adv billboard'><div class="gptslot" data-adunitid="0" data-addesktop="true"  data-addesktop="true" data-revivedesktop="true"></div></div>                               
        
                                
                   
        <div class="container content-container">
             <div class="row">
                                  <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-xl-8 main-content">        
                         
            <h5 class="lancio">
            Lunedì 8 giugno 2020
        </h5>
        
    <h1 class="title">I sindacati scioperano nell'ultimo giorno di scuola a classi deserte</h1>
    
        
        <h2 class="post-subtitle">Neppure il Garante è riuscito a far revocare l'agitazione. "A scuole chiuse, vengono meno i motivi alla base dell’obbligo di preavviso di 15 giorni".</h2>
        
    
            <figure class="post-image">
            <img src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;06&#x2F;scuola-classe-vuota-650x390.jpg" alt="I&#x20;sindacati&#x20;scioperano&#x20;nell&#x27;ultimo&#x20;giorno&#x20;di&#x20;scuola&#x20;a&#x20;classi&#x20;deserte">
        </figure>
        
    
    <div class="post-content-before flex-row justify-content-between align-items-end">
        <span class="post-last-update">
                        03 Giugno 2020 ore 16:39
        </span>
        <div class="component share-box" data-share-text='I&#x20;sindacati&#x20;scioperano&#x20;nell&#x27;ultimo&#x20;giorno&#x20;di&#x20;scuola&#x20;a&#x20;classi&#x20;deserte' data-share-url='https&#x3A;&#x2F;&#x2F;primavercelli.it&#x2F;rubriche&#x2F;topnewsregionali&#x2F;classi-deserte-i-sindacati-scioperano-nellultimo-giorno-di-scuola&#x2F;' data-shares='&#x5B;&quot;facebook&quot;,&#x20;&quot;whatsapp&quot;,&#x20;&quot;telegram&quot;,&#x20;&quot;email&quot;,&#x20;&quot;twitter&quot;&#x20;&#x5D;'></div>

    </div>
    <div class="post-content">
        <p>I <strong>sindacati della scuola (Cgil, Cisl, Uil, Snals e Gilda)</strong> hanno proclamato uno <strong>sciopero per il prossimo lunedì 8 giugno 2020</strong>, giorno in cui in molte regioni (tra cui la Lombardia, mentre in Liguria, Piemonte e Toscana sipario mercoledì 10 e in Veneto si chiude già sabato 6) finirà questo anno scolastico del tutto anomalo e per quasi la metà vissuto &#8220;a distanza&#8221;.</p><div class='nk-adv article_middle'><ins data-revive-zoneid="1034" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
<div class="gptslot" data-adunitid="1"></div></div>
<h2>Sciopero nell&#8217;ultimo giorno di scuola</h2>
<p>Perché scioperare ora, con le scuole chiuse e proprio sul fischio finale della partita?</p>
<p>Rivendicano <strong>più risorse</strong> da destinare all&#8217;istruzione, contestano <strong>concorsi e assunzioni</strong> a tempo determinato che creerebbero solo nuovi precari, temono <strong>possibili contagi</strong> durante le interrogazioni dal vivo alla Maturità.</p>
<h2>Le ragioni della protesta sindacale</h2>
<p>E se la Cisl proclama:</p>
<blockquote>
<p>&#8220;E&#8217; lo sciopero che facciamo per le famiglie, che devono stare con noi, vogliamo riaprire la scuola ma in sicurezza&#8221;</p>
</blockquote>
<p>Il <strong>Ministro dell&#8217;Istruzione Lucia Azzolina</strong>, in una nota, ricorda da parte sua alle parti sociali le misure messe in campo per fronteggiare l&#8217;emergenza, anche di carattere economico: dagli 1,4 miliardi stanziati sulla scuola nel Decreto rilancio, alle risorse per la didattica a distanza e a quelle sbloccate per l&#8217;edilizia scolastica.</p>
<h2>Il Garante ha provato a fermare l&#8217;agitazione</h2>
<p>Nelle ultime ore anche la <strong>commissione di Garanzia per gli scioperi</strong> aveva provato a far cambiare idea ai sindacati, evidenziando alcune violazioni nella convocazione dello sciopero: in particolare il <strong>mancato rispetto del &#8220;termine di preavviso&#8221;</strong>, che non può essere inferiore a 15 giorni, e della &#8220;regola dell&#8217;intervallo tra azioni di sciopero&#8221; (almeno 7 giorni). Il Garante ricorda che una iniziativa di protesta era stata proclamata dai Cobas per il 5 giugno.</p>
<p>Questa la <strong>risposta delle parti sociali</strong>:</p>
<blockquote>
<p>Lo <strong>sciopero di tutto il personale scolastico proclamato per lunedì 8 giugno è confermato</strong> e si svolgerà regolarmente. I sindacati hanno inviato alla Commissione di Garanzia una nota nella quale, oltre a confermare le motivazioni dello sciopero e la data dell’8 giugno per la sua effettuazione, spiegano le ragioni per le quali, <strong>a scuole chiuse, vengono meno a loro parere i motivi alla base dell’obbligo di preavviso di 15 giorni</strong>, legati esclusivamente alla necessità di comunicare alle famiglie quali livelli di servizio si preveda di poter erogare, anche sotto il profilo della custodia e vigilanza sui minori. Non essendovi oggi questa esigenza, che sussiste unicamente per la scuola, i sindacati ritengono <strong>sufficiente il preavviso di dieci giorni</strong> previsto in via generale per i pubblici servizi. Lo sciopero resta pertanto confermato e riguarderà, per l’intera giornata, personale docente, educativo, ATA e Dirigenti Scolastici.</p>
</blockquote>
<div class='nk-social follow-us-bottom-article'>    <div class='wrap'>        <div class='title'>Per rimanere aggiornato sulle principali notizie di tuo interesse, <b>seguici</b> cliccando sui social che preferisci!</div>        <div class='btns'><a href="https://wa.me/393318007965?text=Desidero+essere+aggiunto+alla+lista+per+ricevere+aggiornamenti+e+notizie" target="_blank" onclick="window.ga && ga( 'send', 'event', 'Follow Us', 'WhatsApp', 'Lista');" class="btn btn-lista-whatsapp mobile"><i class="fa fa-whatsapp"></i> Lista WhatsApp</a><a href="https://web.whatsapp.com/send?phone=393318007965&text=Desidero+essere+aggiunto+alla+lista+per+ricevere+aggiornamenti+e+notizie" target="_blank" onclick="window.ga && ga( 'send', 'event', 'Follow Us', 'WhatsApp', 'Lista');" class="btn btn-lista-whatsapp desktop"><i class="fa fa-whatsapp"></i> Lista WhatsApp</a><a href="https://www.facebook.com/primavercelli.it/" target="_blank" onclick="window.ga && ga( 'send', 'event', 'Follow Us', 'Facebook', 'Pagina');" class="btn btn-gruppo-facebook"><i class="fa fa-facebook"></i> Pagina facebook</a><a href="https://www.facebook.com/groups/vercellieventinews/" target="_blank" onclick="window.ga && ga( 'send', 'event', 'Follow Us', 'Facebook', 'Gruppo');" class="btn btn-pagina-facebook"><i class="fa fa-facebook"></i> Gruppo facebook</a></div>    </div></div><div class='nk-adv article_bottom'><div class="gptslot" data-adunitid="3"></div></div>
    </div>
            
                 </div>
                  
                 
                                  <div class="col-xs-12 col-sm-12 col-md-5 col-lg-5 col-xl-4 main-sidebar">
                                                                <div id="nk_adv__print_banner_widget-1" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="gptslot" data-adunitid="4"  data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-2" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="gptslot" data-adunitid="4"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-1" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica">     <h5 class="widget-title">Top news</h5>
<div class="component boxlist-posts">
        
                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/topnewsregionali/classi-deserte-i-sindacati-scioperano-nellultimo-giorno-di-scuola/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;06&#x2F;scuola-classe-vuota-650x390.jpg" alt="Classi&#x20;deserte,&#x20;i&#x20;sindacati&#x20;scioperano&#x20;nell&#x27;ultimo&#x20;giorno&#x20;di&#x20;scuola">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/topnewsregionali/classi-deserte-i-sindacati-scioperano-nellultimo-giorno-di-scuola/" >
                            <h5>Lunedì 8 giugno 2020</h5>
                        <h2>Classi deserte, i sindacati scioperano nell&#039;ultimo giorno di scuola</h2>
        </a>
    </div>
</div>                
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/schiaffo-dei-tirolesi-allitalia-nel-giorno-della-repubblica-se-non-gli-sta-bene-se-ne-vadano/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;06&#x2F;101693018_10157557584993379_461766090205167616_o-650x390-420x252.jpg" alt="Schiaffo&#x20;dei&#x20;tirolesi&#x20;all&#x27;Italia&#x20;nel&#x20;giorno&#x20;della&#x20;Repubblica&#x3A;&#x20;&quot;Se&#x20;non&#x20;gli&#x20;sta&#x20;bene,&#x20;se&#x20;ne&#x20;vadano&quot;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/schiaffo-dei-tirolesi-allitalia-nel-giorno-della-repubblica-se-non-gli-sta-bene-se-ne-vadano/" >
                                    <h5>Bieca provocazione</h5>
                                <h2>Schiaffo dei tirolesi all&#039;Italia nel giorno della Repubblica: &quot;Se non gli sta bene, se ne vadano&quot;</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/ora-potete-scaricare-lapp-immuni-che-pero-ancora-non-funziona-video/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;05&#x2F;immuni-420x252.jpg" alt="Ora&#x20;potete&#x20;scaricare&#x20;l&#x27;app&#x20;Immuni&#x20;&#x28;che&#x20;per&#x00F2;&#x20;ancora&#x20;non&#x20;funziona&#x29;">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/ora-potete-scaricare-lapp-immuni-che-pero-ancora-non-funziona-video/" >
                                    <h5>SI PARTE (forse)</h5>
                                <h2>Ora potete scaricare l&#039;app Immuni (che però ancora non funziona)</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/fermi-tutti-cosa-non-si-puo-ancora-fare-da-oggi-3-giugno-2020/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;06&#x2F;giugno-420x252.jpg" alt="Fermi&#x20;tutti&#x3A;&#x20;cosa&#x20;non&#x20;si&#x20;pu&#x00F2;&#x20;ancora&#x20;fare&#x20;da&#x20;oggi,&#x20;3&#x20;giugno&#x20;2020">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/fermi-tutti-cosa-non-si-puo-ancora-fare-da-oggi-3-giugno-2020/" >
                                    <h5>Covid-19, Fase 2</h5>
                                <h2>Fermi tutti: cosa non si può ancora fare da oggi, 3 giugno 2020</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/le-regole-per-viaggiare-allestero-chi-ci-fa-entrare-e-chi-no-video/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;06&#x2F;europa-1-420x252.jpg" alt="Le&#x20;regole&#x20;per&#x20;viaggiare&#x20;all&#x27;estero&#x3A;&#x20;chi&#x20;ci&#x20;fa&#x20;entrare&#x20;e&#x20;chi&#x20;no&#x20;VIDEO">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/le-regole-per-viaggiare-allestero-chi-ci-fa-entrare-e-chi-no-video/" >
                                    <h5>Vacanze estive</h5>
                                <h2>Le regole per viaggiare all&#039;estero: chi ci fa entrare e chi no VIDEO</h2>
            </a>
        </div>
    </div>
</div>                        </div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;top-news-regionali&#x2F;">Altre notizie</a>
    </nav>
    
</div><div id="nk_adv__print_banner_widget-4" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10"  data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-5" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-9" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica">     <h5 class="widget-title">Glocal News</h5>
<div class="component boxlist-posts">
        
                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/glocalnews/tempesta-di-fulmini-nei-cieli-della-lombardia-il-video/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;06&#x2F;fulmini-650x390.jpg" alt="Tempesta&#x20;di&#x20;fulmini&#x20;nei&#x20;cieli&#x20;della&#x20;Lombardia&#x20;IL&#x20;VIDEO">                
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/glocalnews/tempesta-di-fulmini-nei-cieli-della-lombardia-il-video/" >
                            <h5>Spettacolare sequenza</h5>
                        <h2>Tempesta di fulmini nei cieli della Lombardia IL VIDEO</h2>
        </a>
    </div>
</div>                
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/glocalnews/monselice-polemiche-sul-nuovo-regolamento-comunale-vietato-suonare-anche-a-casa-nel-fine-settimana/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;06&#x2F;AdobeStock_327523863-420x252.jpeg" alt="Comune&#x20;veneto&#x20;vieta&#x20;di&#x20;suonare,&#x20;anche&#x20;a&#x20;casa,&#x20;nel&#x20;fine&#x20;settimana">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/glocalnews/monselice-polemiche-sul-nuovo-regolamento-comunale-vietato-suonare-anche-a-casa-nel-fine-settimana/" >
                                    <h5>Niente Musica</h5>
                                <h2>Comune veneto vieta di suonare, anche a casa, nel fine settimana</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/glocalnews/auguri-varenne-il-campione-ha-compiuto-25-anni-il-suo-addio-al-piemonte-e-una-ferita-aperta/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;06&#x2F;image-2019-06-21-1-650x390-1-420x252.jpg" alt="Auguri&#x20;Varenne&#x3A;&#x20;il&#x20;campione&#x20;ha&#x20;compiuto&#x20;25&#x20;anni.&#x20;Il&#x20;suo&#x20;addio&#x20;al&#x20;Piemonte&#x20;&#x00E8;&#x20;una&#x20;ferita&#x20;aperta">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/glocalnews/auguri-varenne-il-campione-ha-compiuto-25-anni-il-suo-addio-al-piemonte-e-una-ferita-aperta/" >
                                    <h5>POLEMICHE</h5>
                                <h2>Auguri Varenne: il campione ha compiuto 25 anni. Il suo addio al Piemonte è una ferita aperta</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/glocalnews/blitz-vandalico-notturno-svastiche-disegnate-in-alcuni-luoghi-simbolo-del-cuneese/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;06&#x2F;12090466714_aa6cc9f6c8_b-420x252.jpg" alt="Blitz&#x20;vandalico&#x20;notturno&#x3A;&#x20;svastiche&#x20;disegnate&#x20;in&#x20;alcuni&#x20;luoghi&#x20;simbolo&#x20;del&#x20;Cuneese">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/glocalnews/blitz-vandalico-notturno-svastiche-disegnate-in-alcuni-luoghi-simbolo-del-cuneese/" >
                                    <h5>IGNOTI I RESPONSABILI</h5>
                                <h2>Blitz vandalico notturno: svastiche disegnate in alcuni luoghi simbolo del Cuneese</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/glocalnews/chiara-ferragni-musulmana-sui-manifesti-a-torino-foto/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;06&#x2F;Ferragni-Villa.JPG-420x252.jpg" alt="Chiara&#x20;Ferragni&#x20;musulmana&#x20;sui&#x20;manifesti&#x20;a&#x20;Torino&#x20;FOTO">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/glocalnews/chiara-ferragni-musulmana-sui-manifesti-a-torino-foto/" >
                                    <h5>la provocazione</h5>
                                <h2>Chiara Ferragni musulmana sui manifesti a Torino FOTO</h2>
            </a>
        </div>
    </div>
</div>                        </div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;glocal-news&#x2F;">Altre notizie</a>
    </nav>
    
</div><div id="nk_adv__print_banner_widget-7" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11"  data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-8" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_post_widget__list_post_widget-2" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post">    <h5 class="widget-title">Foto più viste</h5>
<div class="component boxlist-posts">
                        <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://primavercelli.it/cronaca/auto-capottata-a-villata-una-persona-allospedale/" >
            <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;04&#x2F;IMG-20200429-WA0004-420x252.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;04&#x2F;IMG-20200429-WA0004-650x390.jpg&#x20;650w,&#x20;&#x2F;media&#x2F;2020&#x2F;04&#x2F;IMG-20200429-WA0004-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;04&#x2F;IMG-20200429-WA0004-150x90.jpg&#x20;150w" alt="Auto&#x20;capottata&#x20;a&#x20;Villata&#x3A;&#x20;una&#x20;persona&#x20;all&amp;&#x23;8217&#x3B;ospedale">
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://primavercelli.it/cronaca/auto-capottata-a-villata-una-persona-allospedale/" >
                            <h5>
                    Cronaca
                </h5>
                        <h2>
                Auto capottata a Villata: una persona all&#8217;ospedale
                            </h2>
        </a>
    </div>
    
    
</div>                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primavercelli.it/cronaca/auto-nel-canale-ferito-soccorso-dal-118/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;03&#x2F;incidente_bianze-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;03&#x2F;incidente_bianze-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;incidente_bianze-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;incidente_bianze-650x390.jpg&#x20;650w" alt="Auto&#x20;nel&#x20;canale&#x3A;&#x20;ferito&#x20;soccorso&#x20;dal&#x20;118">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primavercelli.it/cronaca/auto-nel-canale-ferito-soccorso-dal-118/" >
                                    <h5>
                        Cronaca
                    </h5>
                                <h2>
                    Auto nel canale: ferito soccorso dal 118
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primavercelli.it/cronaca/fiamme-in-via-colombo-due-auto-coinvolte/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;03&#x2F;IMG-20200305-WA0000-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;03&#x2F;IMG-20200305-WA0000-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;IMG-20200305-WA0000-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;IMG-20200305-WA0000-650x390.jpg&#x20;650w" alt="Fiamme&#x20;in&#x20;via&#x20;Colombo&#x3A;&#x20;due&#x20;auto&#x20;coinvolte">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primavercelli.it/cronaca/fiamme-in-via-colombo-due-auto-coinvolte/" >
                                    <h5>
                        Cronaca
                    </h5>
                                <h2>
                    Fiamme in via Colombo: due auto coinvolte
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primavercelli.it/sport/la-scuola-di-ciclismo-team-frogs-premiata-a-torino/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;02&#x2F;frogs3-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;02&#x2F;frogs3-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;frogs3-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;frogs3-650x390.jpg&#x20;650w" alt="La&#x20;scuola&#x20;di&#x20;ciclismo&#x20;Team&#x20;Frogs&#x20;premiata&#x20;a&#x20;Torino">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primavercelli.it/sport/la-scuola-di-ciclismo-team-frogs-premiata-a-torino/" >
                                    <h5>
                        Ciclismo
                    </h5>
                                <h2>
                    La scuola di ciclismo Team Frogs premiata a Torino
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primavercelli.it/foto-piu-viste/borgo-dale-alice-castello-insediamento-del-ccr-2019-2020/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;02&#x2F;ccr-2020-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;02&#x2F;ccr-2020-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;ccr-2020-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;ccr-2020-650x390.jpg&#x20;650w" alt="Borgo&#x20;d&amp;&#x23;8217&#x3B;Ale-Alice&#x20;Castello&#x3A;&#x20;insediamento&#x20;del&#x20;CCR&#x20;2019-2020">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primavercelli.it/foto-piu-viste/borgo-dale-alice-castello-insediamento-del-ccr-2019-2020/" >
                                    <h5>
                        Associazione Itaca
                    </h5>
                                <h2>
                    Borgo d&#8217;Ale-Alice Castello: insediamento del CCR 2019-2020
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                 
</div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;multimedia&#x2F;gallery&#x2F;">Guarda altre foto</a>
    </nav>
    
</div><div id="nk_post_widget__list_post_widget-1" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post">    <h5 class="widget-title">Video più visti</h5>
<div class="component boxlist-posts">
                        <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://primavercelli.it/economia/fipe-e-ascom-dal-prefetto-il-governo-ci-aiuti-a-ripartire/" >
            <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;04&#x2F;web_cover-420x252.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;04&#x2F;web_cover-650x390.jpg&#x20;650w,&#x20;&#x2F;media&#x2F;2020&#x2F;04&#x2F;web_cover-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;04&#x2F;web_cover-150x90.jpg&#x20;150w" alt="Fipe&#x20;e&#x20;Ascom&#x20;dal&#x20;Prefetto&#x3A;&#x20;&amp;&#x23;8220&#x3B;Il&#x20;governo&#x20;ci&#x20;aiuti&#x20;a&#x20;ripartire&amp;&#x23;8221&#x3B;">
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://primavercelli.it/economia/fipe-e-ascom-dal-prefetto-il-governo-ci-aiuti-a-ripartire/" >
                            <h5>
                    Verso la fase 2
                </h5>
                        <h2>
                Fipe e Ascom dal Prefetto: &#8220;Il governo ci aiuti a ripartire&#8221;
                            </h2>
        </a>
    </div>
    
    
</div>                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primavercelli.it/cronaca/il-video-virale-dei-cerbiatti/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;04&#x2F;cerbiatti-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;04&#x2F;cerbiatti-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;04&#x2F;cerbiatti-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;04&#x2F;cerbiatti-650x390.jpg&#x20;650w" alt="Il&#x20;video&#x20;virale&#x20;dei&#x20;cerbiatti">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primavercelli.it/cronaca/il-video-virale-dei-cerbiatti/" >
                                    <h5>
                        Regionale
                    </h5>
                                <h2>
                    Il video virale dei cerbiatti
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primavercelli.it/cronaca/coronavirus-il-video-realizzato-dai-volontari-di-trino/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;04&#x2F;trino-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;04&#x2F;trino-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;04&#x2F;trino-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;04&#x2F;trino-650x390.jpg&#x20;650w" alt="Coronavirus&#x3A;&#x20;il&#x20;video&#x20;realizzato&#x20;dai&#x20;volontari&#x20;di&#x20;Trino">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primavercelli.it/cronaca/coronavirus-il-video-realizzato-dai-volontari-di-trino/" >
                                    <h5>
                        Lotta al virus
                    </h5>
                                <h2>
                    Coronavirus: il video realizzato dai volontari di Trino
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primavercelli.it/cronaca/video-denuncia-di-paolo-tiramani-a-striscia-la-notizia-sul-costo-delle-mascherine/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;04&#x2F;tiramani-striscia-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;04&#x2F;tiramani-striscia-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;04&#x2F;tiramani-striscia-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;04&#x2F;tiramani-striscia-650x390.jpg&#x20;650w" alt="Video-denuncia&#x20;di&#x20;Paolo&#x20;Tiramani&#x20;a&#x20;Striscia&#x20;la&#x20;Notizia&#x20;sul&#x20;costo&#x20;delle&#x20;mascherine">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primavercelli.it/cronaca/video-denuncia-di-paolo-tiramani-a-striscia-la-notizia-sul-costo-delle-mascherine/" >
                                    <h5>
                        Regionale
                    </h5>
                                <h2>
                    Video-denuncia di Paolo Tiramani a Striscia la Notizia sul costo delle mascherine
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primavercelli.it/cronaca/coronavirus-san-germano-benedizione-dellulivo/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;04&#x2F;san-germano-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;04&#x2F;san-germano-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;04&#x2F;san-germano-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;04&#x2F;san-germano-650x390.jpg&#x20;650w" alt="Coronavirus,&#x20;San&#x20;Germano&#x3A;&#x20;benedizione&#x20;dell&amp;&#x23;8217&#x3B;ulivo&#x20;&amp;&#x23;8211&#x3B;&#x20;Video">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primavercelli.it/cronaca/coronavirus-san-germano-benedizione-dellulivo/" >
                                    <h5>
                        Domenica delle Palme
                    </h5>
                                <h2>
                    Coronavirus, San Germano: benedizione dell&#8217;ulivo &#8211; Video
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                 
</div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;multimedia&#x2F;video&#x2F;">Guarda altri video</a>
    </nav>
    
</div><div id="nk_bridge__list_post_rubrica_widget-7" class="layout-1-post-grande-sidebar widget nk-bridge-list-post-rubrica">     <div class="widget-title-img">
        <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;il-mondo-che-vorrei.svg" alt="Il&#x20;mondo&#x20;che&#x20;vorrei" />
    </div>
<div class="component boxlist-posts">             
    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/caldaia/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;AdobeStock_313275673-650x390.jpeg" alt="Cambiare&#x20;la&#x20;caldaia&#x3F;&#x20;Ecco&#x20;tre&#x20;buoni&#x20;motivi&#x20;per&#x20;farlo&#x20;VIDEO">                
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/caldaia/" >
                            <h5>Sponsorizzato</h5>
                        <h2>Cambiare la caldaia? Ecco tre buoni motivi per farlo VIDEO</h2>
        </a>
    </div>
</div></div>
    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;il-mondo-che-vorrei&#x2F;">Altre notizie</a>
    </nav>
    
</div>
                                     </div>
                   
             </div>
        </div>    
                   
                
        
                                <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 area-widgets">
                                    <div id="nk_adv__print_banner_widget-22" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard'><div class="gptslot" data-adunitid="9" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-23" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-10" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;turismo-2020.svg" alt="Turismo&#x20;2020" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/i-gioielli-riconosciuti-patrimonio-dellumanita/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;06&#x2F;Firenze_230074366_Subscription_L-650x390.jpg" alt="I&#x20;gioielli&#x20;riconosciuti&#x20;Patrimonio&#x20;dell&#x27;Umanit&#x00E0;">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/i-gioielli-riconosciuti-patrimonio-dellumanita/" >
                            <h5>Toscana</h5>
                        <h2>I gioielli riconosciuti Patrimonio dell&#039;Umanità</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/in-cammino-alla-scoperta-della-natura-e-della-storia/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;06&#x2F;Toscana_261259623-420x252.jpg" alt="In&#x20;cammino&#x20;alla&#x20;scoperta&#x20;della&#x20;natura&#x20;e&#x20;della&#x20;storia">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/in-cammino-alla-scoperta-della-natura-e-della-storia/" >
                                    <h5>Toscana</h5>
                                <h2>In cammino alla scoperta della natura e della storia</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/visittuscany-mettera-in-vetrina-le-offerte-di-tutti-gli-operatori/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;06&#x2F;20293117_10155578798683584_6178047399986705380_n-420x252.jpg" alt="&quot;VisitTuscany&#x20;metter&#x00E0;&#x20;in&#x20;vetrina&#x20;le&#x20;offerte&#x20;di&#x20;tutti&#x20;gli&#x20;operatori&quot;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/visittuscany-mettera-in-vetrina-le-offerte-di-tutti-gli-operatori/" >
                                    <h5>Toscana</h5>
                                <h2>&quot;VisitTuscany metterà in vetrina le offerte di tutti gli operatori&quot;</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/una-terra-da-scoprire-gustando-i-suoi-prodotti/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;06&#x2F;TARTUFO_89647164-420x252.jpg" alt="Una&#x20;terra&#x20;da&#x20;scoprire&#x20;gustando&#x20;i&#x20;suoi&#x20;prodotti">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/una-terra-da-scoprire-gustando-i-suoi-prodotti/" >
                                    <h5>Piemonte</h5>
                                <h2>Una terra da scoprire gustando i suoi prodotti</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/per-gli-appassionati-di-natura-e-sport/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;06&#x2F;AdobeStock_308342200-1-420x252.jpg" alt="Per&#x20;gli&#x20;appassionati&#x20;di&#x20;natura&#x20;e&#x20;sport">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/per-gli-appassionati-di-natura-e-sport/" >
                                    <h5>Piemonte</h5>
                                <h2>Per gli appassionati di natura e sport</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;turismo-2020&#x2F;">Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-25" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_2'><div class="gptslot" data-adunitid="15" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-26" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_5'><div class="gptslot sticky" data-adunitid="5"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-11" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="Il&#x20;mio&#x20;stile&#x20;di&#x20;vita" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/ilmiostiledivita/la-sigaretta-tradizionale-perde-appeal-cresce-quella-elettronica/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;05&#x2F;cigarettes-383327_960_720-650x390.jpg" alt="La&#x20;sigaretta&#x20;tradizionale&#x20;perde&#x20;appeal,&#x20;cresce&#x20;quella&#x20;elettronica">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/ilmiostiledivita/la-sigaretta-tradizionale-perde-appeal-cresce-quella-elettronica/" >
                            <h5>lo studio</h5>
                        <h2>La sigaretta tradizionale perde appeal, cresce quella elettronica</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/ilmiostiledivita/mascherine-autoprodotte-le-linee-guida-delliss/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;05&#x2F;mascherina-420x252.jpg" alt="Mascherine&#x20;autoprodotte,&#x20;le&#x20;linee&#x20;guida&#x20;dell&#x2019;ISS">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/ilmiostiledivita/mascherine-autoprodotte-le-linee-guida-delliss/" >
                                    <h5>da sapere</h5>
                                <h2>Mascherine autoprodotte, le linee guida dell’ISS</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/ilmiostiledivita/linee-guida-per-le-attivita-sportive/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;05&#x2F;J6iWgeCz3Ev56dCQ7Kc0doXXXL4j3HpexhjNOf_P3YmryPKwJ94QGRtDb3Sbc6KY-420x252.jpeg" alt="Linee&#x20;guida&#x20;per&#x20;le&#x20;attivit&#x00E0;&#x20;sportive">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/ilmiostiledivita/linee-guida-per-le-attivita-sportive/" >
                                    <h5>le regole</h5>
                                <h2>Linee guida per le attività sportive</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/ilmiostiledivita/le-8-regole-per-dormire-meglio-di-notte/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;05&#x2F;img-duermo-mal-mindfulness-me-puede-ayudar--420x252.jpg" alt="Le&#x20;8&#x20;regole&#x20;per&#x20;dormire&#x20;meglio&#x20;di&#x20;notte">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/ilmiostiledivita/le-8-regole-per-dormire-meglio-di-notte/" >
                                    <h5>suggerimenti</h5>
                                <h2>Le 8 regole per dormire meglio di notte</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/ilmiostiledivita/vacanze-i-buoni-affari-si-fanno-adesso-mare-e-montagna-sconti-fino-al-40/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;05&#x2F;QSP-Picnic-420x252.jpg" alt="Vacanze&#x3A;&#x20;i&#x20;buoni&#x20;affari&#x20;si&#x20;fanno&#x20;adesso.&#x20;Mare&#x20;e&#x20;montagna&#x20;sconti&#x20;fino&#x20;al&#x20;40&#x25;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/ilmiostiledivita/vacanze-i-buoni-affari-si-fanno-adesso-mare-e-montagna-sconti-fino-al-40/" >
                                    <h5>Sponsorizzato</h5>
                                <h2>Vacanze: i buoni affari si fanno adesso. Mare e montagna sconti fino al 40%</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;il-mio-stile-di-vita&#x2F;">Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_5'><div class="gptslot sticky" data-adunitid="5"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-28" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_3'><div class="gptslot" data-adunitid="16" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-29" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_6'><div class="gptslot" data-adunitid="13"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-12" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="La&#x20;mia&#x20;casa&#x20;dolce&#x20;casa" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/lamiacasadolcecasa/a-milano-gli-edifici-con-la-facciata-mangia-smog-ecco-come-funziona-video/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;06&#x2F;novampere-650x390.jpg" alt="A&#x20;Milano&#x20;gli&#x20;edifici&#x20;con&#x20;la&#x20;facciata&#x20;mangia-smog&#x3A;&#x20;ecco&#x20;come&#x20;funziona&#x20;VIDEO">                
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/lamiacasadolcecasa/a-milano-gli-edifici-con-la-facciata-mangia-smog-ecco-come-funziona-video/" >
                            <h5>Sponsorizzato</h5>
                        <h2>A Milano gli edifici con la facciata mangia-smog: ecco come funziona VIDEO</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/lamiacasadolcecasa/la-visura-catastale-cose-e-a-cosa-serve/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;05&#x2F;planning-3536759_960_720-420x252.jpg" alt="La&#x20;visura&#x20;catastale,&#x20;cos&#x2019;&#x00E8;&#x20;e&#x20;a&#x20;cosa&#x20;serve&#x3F;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/lamiacasadolcecasa/la-visura-catastale-cose-e-a-cosa-serve/" >
                                    <h5>il documento</h5>
                                <h2>La visura catastale, cos’è e a cosa serve?</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/lamiacasadolcecasa/attestato-di-prestazione-energetica-quando-e-obbligatorio/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;05&#x2F;39645287_NST-pict_3525848-420x252.jpg" alt="Attestato&#x20;di&#x20;Prestazione&#x20;Energetica,&#x20;quando&#x20;&#x00E8;&#x20;obbligatorio&#x3F;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/lamiacasadolcecasa/attestato-di-prestazione-energetica-quando-e-obbligatorio/" >
                                    <h5>APE</h5>
                                <h2>Attestato di Prestazione Energetica, quando è obbligatorio?</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/lamiacasadolcecasa/quale-biancheria-per-la-casa-e-il-giardino/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;05&#x2F;biancheria-per-la-casa-420x252.jpg" alt="Quale&#x20;biancheria&#x20;per&#x20;la&#x20;casa&#x20;e&#x20;il&#x20;giardino&#x3F;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/lamiacasadolcecasa/quale-biancheria-per-la-casa-e-il-giardino/" >
                                    <h5>cosa scegliere?</h5>
                                <h2>Quale biancheria per la casa e il giardino?</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/lamiacasadolcecasa/tende-per-la-casa-un-elemento-fondamentale/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;05&#x2F;Tende-per-la-casa-420x252.jpg" alt="Tende&#x20;per&#x20;la&#x20;casa,&#x20;un&#x20;elemento&#x20;fondamentale">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/lamiacasadolcecasa/tende-per-la-casa-un-elemento-fondamentale/" >
                                    <h5>indispensabili</h5>
                                <h2>Tende per la casa, un elemento fondamentale</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;la-mia-casa-dolce-casa&#x2F;">Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_6'><div class="gptslot" data-adunitid="13"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-31" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_4'><div class="gptslot" data-adunitid="17" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-32" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_7'><div class="gptslot" data-adunitid="14"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-13" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="Non&#x20;solo&#x20;auto&#x20;e&#x20;moto" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/nonsoloautoemoto/igienizzazione-auto-e-sanificazione/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;05&#x2F;expertos-alertan-peligro-usar-ozono-coches-650x390.jpg" alt="Igienizzazione&#x20;auto&#x20;e&#x20;sanificazione">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/nonsoloautoemoto/igienizzazione-auto-e-sanificazione/" >
                            <h5>pratiche necessarie</h5>
                        <h2>Igienizzazione auto e sanificazione</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/ecobonus-auto-a-chi-spetta-lincentivo/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;05&#x2F;carsharing-4382651_960_720-420x252.jpg" alt="Ecobonus&#x20;Auto,&#x20;a&#x20;chi&#x20;spetta&#x20;l&#x2019;incentivo&#x3F;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/ecobonus-auto-a-chi-spetta-lincentivo/" >
                                    <h5>nel decreto rilancio</h5>
                                <h2>Ecobonus Auto, a chi spetta l’incentivo?</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/decreto-rilancio-quali-misure-per-il-mondo-auto/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;05&#x2F;decreto-rilancio-420x252.jpg" alt="Decreto&#x20;Rilancio,&#x20;quali&#x20;misure&#x20;per&#x20;il&#x20;mondo&#x20;auto&#x3F;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/decreto-rilancio-quali-misure-per-il-mondo-auto/" >
                                    <h5>il provvedimento</h5>
                                <h2>Decreto Rilancio, quali misure per il mondo auto?</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/comprare-un-auto-si-allungano-i-tempi-dacquisto/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;05&#x2F;blur-car-key-close-up-6097-uai-2880x1920-420x252.jpg" alt="Comprare&#x20;un&#x2019;auto,&#x20;si&#x20;allungano&#x20;i&#x20;tempi&#x20;d&#x2019;acquisto">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/comprare-un-auto-si-allungano-i-tempi-dacquisto/" >
                                    <h5>Mercato</h5>
                                <h2>Comprare un’auto, si allungano i tempi d’acquisto</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/sanificazione-auto-una-pratica-utile/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;05&#x2F;43276394_reduced_garage-central-cully2_reduced-420x252.jpg" alt="Sanificazione&#x20;auto,&#x20;una&#x20;pratica&#x20;utile">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/sanificazione-auto-una-pratica-utile/" >
                                    <h5>buone abitudini</h5>
                                <h2>Sanificazione auto, una pratica utile</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;">Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_7'><div class="gptslot" data-adunitid="14"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_bridge__list_post_rubrica_widget-14" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="In&#x20;cucina&#x20;con&#x20;nonna&#x20;Anna" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/incucinaconnonnaanna/gelato-in-fase-2-9-italiani-su-10-lo-vogliono/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;05&#x2F;ice-cream-865126_960_720-650x390.jpg" alt="Gelato&#x20;in&#x20;fase&#x20;2,&#x20;9&#x20;italiani&#x20;su&#x20;10&#x20;lo&#x20;vogliono&#x21;">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/incucinaconnonnaanna/gelato-in-fase-2-9-italiani-su-10-lo-vogliono/" >
                            <h5>il boom!</h5>
                        <h2>Gelato in fase 2, 9 italiani su 10 lo vogliono!</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/il-consumo-di-vino-e-cresciuto-durante-il-lockdown/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;05&#x2F;20200211214101-420x252.jpg" alt="Il&#x20;consumo&#x20;di&#x20;vino&#x20;&#x00E8;&#x20;cresciuto&#x20;durante&#x20;il&#x20;lockdown">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/il-consumo-di-vino-e-cresciuto-durante-il-lockdown/" >
                                    <h5>in quarantena</h5>
                                <h2>Il consumo di vino è cresciuto durante il lockdown</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/aumenta-il-consumo-di-miele-in-pandemia/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;05&#x2F;shobha-exports-kalyan-city-thane-import-export-consultants-nvpq3dqan7-420x252.jpg" alt="Aumenta&#x20;il&#x20;consumo&#x20;di&#x20;miele&#x20;in&#x20;pandemia">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/aumenta-il-consumo-di-miele-in-pandemia/" >
                                    <h5>In italia</h5>
                                <h2>Aumenta il consumo di miele in pandemia</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/tutto-sulla-pizza-la-regina-della-tavola/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;05&#x2F;pizza-1344720-420x252.jpg" alt="Tutto&#x20;sulla&#x20;pizza,&#x20;la&#x20;regina&#x20;della&#x20;tavola">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/tutto-sulla-pizza-la-regina-della-tavola/" >
                                    <h5>le caratteristiche</h5>
                                <h2>Tutto sulla pizza, la regina della tavola</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/ricette-con-ananas-due-proposte-per-il-dolce/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;05&#x2F;ricette-con-ananas-420x252.jpeg" alt="Ricette&#x20;con&#x20;ananas,&#x20;due&#x20;proposte&#x20;per&#x20;il&#x20;dolce">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/ricette-con-ananas-due-proposte-per-il-dolce/" >
                                    <h5>bontà</h5>
                                <h2>Ricette con ananas, due proposte per il dolce</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;">Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
            </div>
</div></div>
                                </div>
            </div>
        </div> 
                        
        
                                    <div class="container-fluid main-footer-container">
    <div class="container main-footer">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">
                <div class="netweek-logo">
                    <a href="http://www.netweek.it" target="_blank">
                        <img  src="/contents/themes/quotidiani-netweek/assets/img/logo-netweek.svg" />
                    </a>
                </div>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-xl-4">
                <div class="netweek-motto">
                   Il primo circuito di media locali in Italia
                </div>
                <div class="siti-prima">
                    <a href="http://www.netweek.it/i-nostri-brand/edizioni-online-circuito-netweek/" target="_blank">Scopri i nostri siti</a>
                </div>
                
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">
                                <div class="pubblicita">
                    <p class="title">Per la tua pubblicità contattare</p>
                                            <span class="contatto"><small>email </small> <a href="mailto:publiin&#x40;netwee.it" target="_blank">publiin@netwee.it</a></span>
                                        <span class="contatto"><small>tel:</small> <a href="tel:+3903999891" target="_blank">03999891</a></span>
                </div>
                            </div>
                
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">

                <div class="gerenza">
                                            <p class="title">Prima Vercelli</p>
                                        <ul class="list-unstyled">   
                                                    <li><small>Direttore:</small> Daniele Gandolfi</li>
                                                
                                          
                                                    <li><small>Editore:</small> Media(iN) s.r.l.</li>
                                       
                                                    <li><small>Email:</small> <a href="mailto:redazione&#x40;primavercelli.it" target="_blank">redazione@primavercelli.it</a></li>
                                                   
                    </ul>
                </div>
            </div>
                    
                    
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">        
                <div class="credits">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159 Società del Gruppo Netweek S.p.A. C.F. 12925460151
                    <a href="/informativa-privacy/" target="_blank">Informativa privacy</a>
                    <a href="/informativa-utilizzo-cookie/" target="_blank">Cookie policy</a>
                </div>
                <div class="copyright">
                    &copy; Copyright 2020 Dmedia Group SpA. Tutti i diritti riservati.
                </div>    
            </div>

        </div>
    </div>
</div>          
                <script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/popper-min.js?ver=1.16.0'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/bootstrap-min.js?ver=4.1.3'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/bootstrap-toolkit-min.js?ver=2.6.3'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/jssocials-min.js?ver=1.5.0'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/scripts-min.js?ver=1.8.0'></script>
<script type='text/javascript' src='https://primavercelli.it/core/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>

                
    </body>
</html>